Vespa 50 L Bj.67 springt nach Fahrt nicht an

  • Hey Leute,


    ich verzweifle noch immer an meiner Vespa... Motor wurde letztes Jahr überholt.


    Dann hatte sie dieses Jahr gestottert, habe den U-Kontakt neu eingestellt aber hat nichts geholfen. Habe eine neue Zündgrundplatte verbaut, dann lief alles bis zum erneuten Motorstart.


    Funke ist voll da aber Zündkerze ist trocken. Habe den vergaser gereinigt, wieder eingebaut alles lief. Beim erneuten Starten wieder das Gleiche... Habe einen neuen Vergaser gekauft, lief wieder beim ersten Starten. Hab den Motor ausgemacht und wieder gestartet -> ging nicht mehr an.


    Ich weiss nicht woran es liegen kann..:-1


    Ich hoffe Ihr könnt helfen...

  • Kommt Sprit überhaupt an am Vergaser?

    Geht nicht gibt`s nicht!


    Special V 50N 102ccm 19.19 Vergaser
    Px 150 Lusso mit 200er Motor Bj: 86

    Vespa VBB1 Bj 1961mit PX Motor und Parmakit 177ccm


    und ne Zündapp Bella 203 :P

  • Ja habe aber trotzdem den Tank gereinigt und überprüft und öffnet und schließt.


    Wenn ich den Vergaser ausbaue kommt Sprit raus und wenn ich Ihn dann wieder einbau geht sie an..

  • Mal ohne Tankdeckel testen wenn sie nicht mehr anspringt.

    Geht nicht gibt`s nicht!


    Special V 50N 102ccm 19.19 Vergaser
    Px 150 Lusso mit 200er Motor Bj: 86

    Vespa VBB1 Bj 1961mit PX Motor und Parmakit 177ccm


    und ne Zündapp Bella 203 :P

  • den Schlauch so kurz wie möglich und so lang wie nötig.

    Einen Zusatzfilter hast du nicht im Schlauch verbaut? Falls doch, raus damit

  • Okey dann kürze ich meinen ein bisschen. Aber versteh nicht, sobald ich nur den Vergaser ausbau Schwimmerkammer leere und wieder einbau läuft sie... selbst mit dem neuen Vergaser...

  • Dann läuft wohl nicht genug Sprit nach. Wenn der Schlauch zu lang oder ein Filter dazwischen ist bremst es den Spritfluss und es kommt nicht genug Sprit im Vergaser an. Bzw nicht schnell genug weil es nur raus tropft

  • Vielleicht ein Knick im Schlauch....... Es gibt nichts was es nicht gibt.

    Geht nicht gibt`s nicht!


    Special V 50N 102ccm 19.19 Vergaser
    Px 150 Lusso mit 200er Motor Bj: 86

    Vespa VBB1 Bj 1961mit PX Motor und Parmakit 177ccm


    und ne Zündapp Bella 203 :P

  • Wenn sie gestartet ist - wie lange läuft sie dann ? Dauerhaft bis zum Abstellen ? Wenn ja, kann es kaum an der Benzinversorgung liegen, dass sie nach dem Abstellen nicht mehr anspringt.

  • Ja genaus das ist das Problem. Sie läuft ganz normal, sogar ziemlich gut! Kein stottern keine magere Verbrennung, alles top. Sobald ich sie ausmache und erneut starten will geht nix mehr...

  • Die hat nicht wirklich ein Zündschloss. Das ist nur meine Wegfahrsperre. Ich habe keine Batterie, man kann sie einfach so ankicken. Und wie gesagt immer nur wenn ich den Vergaser ausbau und wieder einbau springt sie wieder an aus unerklärlichen Gründen.


    Also ich bin mit meinem Wissen wirklich am Ende und weiss auch nicht mehr, wo ich suchen soll...

  • Na dann hakt dein Schwimmer, bzw. stimmt die Höhe evtl nicht, Vergaser ausgebaut, läuft dann voll, Roller wird durch die Vibration am Laufen gehalten, Du stellst ab, Schwimmer klemmt, startet nicht mehr, so könnte ich es mir vorstellen...

  • Aber versteh nicht, sobald ich nur den Vergaser ausbau Schwimmerkammer leere und wieder einbau läuft sie

    Also ist, in dem Moment wo sie nicht anspringt, die Schwimmerkammer mit Sprit voll und er gelangt nur nicht an die Kerze? Oder ist schon kein Sprit im Vergaser?

    Kannst du sie denn anschieben wenn sie mit kicken nicht startet?