Bei Vollgas langsamer - Mechaniker sagt das ist normal

  • Hallo miteinander, hab vorher meine V50 von der Werkstatt abgeholt.


    Die haben mir Zündung und Vergaser eingestellt, weil ich seit ca. 4 Wochen das unten aufgeführte Setup fahre (alles selbst draufgesteckt).
    Ich wollte, dass ein Fachmann die Feineinstellungen übernimmt, damit sie danach einwandfrei läuft.


    Nach 4 Werktagen bekam ich den Roller zurück: Zündung wurde abgeblitzt und eingestellt (18° v. OT), Vergaser ausgebaut, gereinigt, eingestellt und zusätzlich wurde noch ein neuer Stoßdämpfer eingebaut den ich schon von daheim mitgebracht habe (diesen habe ich vor einem halben Jahr mal dort gekauft, musste aber feststellen dass er länger ist als der originale und deshalb hätte ich den "Gummidämpfer" weglassen müssen, was ich aber auch nicht wollte und ihn darum nicht eingebaut habe). Wie gesagt, der neue Stoßdämpfer wurde eingebaut und anstelle des Gummidämpfers einfach eine "Gummibeilagscheibe" eingesetzt.


    Gekostet hat mich das alles 120 € (Serviceleistung 105 € + Kleinteilepauschale Elektrik/Schrauben 12 € + Service Düse 3 €).



    Der Grund warum ich den Roller eingestellt haben wollte, war eigentlich, weil er bei dreiviertelgas super gelaufen ist und wenn man dann noch weiter am Gasgriff dreht wird er langsamer (ca. 5 kmh) und müder, ich denk mir halt der läuft entweder zu fett oder zu mager im oberen Drehzahlbereich.
    Der Mechaniker sagte dann, dass man das nicht ändern kann, denn "das ist ganz normal bei Vesparollern, die fährt man eh nicht vollgas". Das ist mir neu.
    Mit dem originalen Setup zuvor war das nicht so, die hatte im letzten drittel wenn man am Gasgriff drehte zwar keine große Leistungssteigerung, aber wurde zumindest nicht langsamer.

    Was sagt ihr dazu... Ist der Preis gerechtfertigt? Fährt man eine Vespa nicht mit Vollgas, ist das normal?


    Setup:
    75 ccm Malossi
    16/16er Vergaser
    3,72 Übersetzung
    Piaggio Banane


    Edit: Ich weiß jetzt leider nicht welche Düse verbaut ist, das hat er nicht dazugesagt, wollte auch garnichtmehr nachfragen, Kerzenbild hab ich mir auch noch nicht angesehen. Werd ich evtl. morgen noch alles anschauen. UPS, anscheinend ins Largeframe-Forum hineingerutscht, sorry!

    Wer Gänsehaut, der schlägt auch Enten.

    Einmal editiert, zuletzt von VespaMane93 ()

  • Bin 4 km Vollgas gefahren, auf einmal wurde die vespa kurz schneller und hatte dann Zündaussetzer, genauso wie wenn der Sprit ausgehen würde.
    Das ganze ein paar mal hintereinander. Bin dann rechts rangefahren, Motor ausgemacht und Zündkerze angeschaut.
    Sieht aber nach meiner Einschätzung recht gut aus, vielleicht minimal zu mageres Gemisch. Bosch W4AC.


    Wer Gänsehaut, der schlägt auch Enten.

  • guck doch einfach was für eine Düse drinn steckt und kauf dir zwei Nummern größer und teste nochmal

    was Du nicht willst was man Dir tu, dass tu auch nicht, was willst denn Du???

  • der sprit läuft aber schnell genug nach? der dichtgummi im benzinhahnventil ist heile und nicht zerfetzt? das sieb am spritanschluss des versagers ist nicht verstopft und sauber?


    wenn der vergaser neu war, hast du mal das loch, durch dass das benzin in die schwimmerkammer läuft begutachtet. da gibts gelegentlich gußgrate, die ein schnelles nachlaufen des sprits verhindern.

  • Langsamer wird sie auch so wenn man den Chocke zieht und die HD passt.


    Normal ist das nicht das man langsamer wird bei vollgas, sonst würde ja der rest des gasgriffweges keinen sinn machen.


    Das mit dem Stossdämpfer ist Pfusch, nicht umsonst sitzt da original n dickerer Gummi.


    Also ich würde sie ihm wieder hinstellen und um Nachbesserung bitten, oder selber nochmal alles checken, vor allem Spritzufuhr und Düsen, aber man kann auch mal die Kerze nen Wert wärmer oder kälter probiern.
    Zündung an sich würde ich fast ausschliessen, wenn diese wirklich geblitzt wurde und der funke kräftig ist. igendwie hab ich was von 17 Grad vor OT im Kopf aber bin mir ned zu 100 pro sicher


    Gruß

    Suche 19er Gaser komplett mit 3 Loch ASS.

  • Danke für die Antworten.


    Bei original Zylinder sinds 17 Grad v. OT.
    75er Malle anscheinend 18 Grad.


    Benzinhahndichtung ist in Ordnung, Filter sind auch sauber usw.


    Werd in den nächsten Tagen mal den Vergaser auseinandernehmen und mir die Verarbeitung genauer anschauen und andere HD ausprobieren. Könnte ja sein, dass evtl der Vergaser ne macke hat. Werd auch kurz mal mit dem 16/10er Vergaser testen wie er damit das Vollgas annimmt. Mit originalzylinder und -vergaser gings ja auch einwandfrei.

    Wer Gänsehaut, der schlägt auch Enten.

  • So, hab den Vergaser saubergemacht... hat aber - wie vermutet - nix gebracht ^^


    HD 74, ND 52 und Chokedüse 50 sind zurzeit verbaut. Hab vorher mit 38er ND probiert, weil mir die 52er doch ziemlich groß erscheint.
    Hat Vollgas zwar schon ein bisschen besser angenommen, aber im unteren und mittleren Drehzahlbereich fehlte die Leistung... naja und oben raus könnte es eigentlich auch noch besser sein :D
    Alls ich den Roller kurz abgestellt habe und wieder ankicken wollte, sprang er nicht mehr an. Hab jetzt wieder die 52er ND drin, damit springt er wenigstens an, wohl zu mager mit der 38er.


    Werd jetzt ein paar ND´s und HD´s bestellen und einfach ausprobieren, liegt wahrscheinlich doch einfach nur an der Vergasereinstellung.

    Wer Gänsehaut, der schlägt auch Enten.

  • Ziehe bei ner Vollgasfahrt mal den Choke. Wird sie schneller, HD zu
    klein, wird sie langsamer, HD zu groß. Wenn nichts passiert ist alles
    ok...



    das ist der richtige tipp ...


    wichtig: sie drf bei choke ziehen auf keinen fall beschleunigen oder mehrleistung haben!

  • ND ist jetzt ne 50er drin und HD 72, geht jetzt schon deutlich besser, werd aber noch bis HD 70 runtergehen.
    Danke nochmal für die Tipps. Mit dem Setup (75er Malle + 16/16 + piaggio Banane + 3,72) läufts echte 65 kmh und zieht gut weg.

    Wer Gänsehaut, der schlägt auch Enten.

  • Wieso so eine Riesen-ND? Die fahre ich ja gerade einmal in meinem 24er Dello und könnte noch kleiner. Wieso keine 42er, wie sie im 16.16.er original drinsteckt? Die ND ist doch für den Stand- und Teillastbereich zuständig. Kein Wunder, dass die untenrum nicht richtig läuft. Nur mal als Tipp... ;)

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • der shb ist ne scheißkonstruktion

    chup4: Weiss ich. Aber der PHBL genauso. Den vernünftig abgestimmt zu bekommen, ist wie Muschis im Altenheim lecken. Wenn ich meinen Spezi-Motor irgendwann mal weiter überarbeiten sollte, fliegt der raus und da kommt ein Ori-Keihin rein.

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • ich weiß nicht, was ihr immer mit den dellos habt. bei keinhin kauft ihr nadeln bis zum abwinken und bei den dellos erwartet ihr, dass es mit der original nadel geht? gehts noch?


    ich fahre gerne die dellortovergaser. wenn du deinen loswerden willst, her damit.

  • Mal noch was anderes. Und zwar ging folgendes in der Diskussion leider unter (oder ich habs überlesen):


    du hast bei dem Laden über 100 Tacken liegen lassen und so ein Resultat dafür bekommen.
    Das kanns wirklich nicht sein. Schließlich hast du den Gaser mittlerweile selber wieder rausgeholt und gecheckt.
    Wenn ich für ne Leistung in der Werkstatt bezahle, dann hat das zu funktionieren. Und ne Aussage, dass es normal wäre, wenn man bei vollgas Leistung verliert...wo gibts denn sowas? Dann kannst du ja in Zukunft zum Bremsen auch einfach mehr Gas geben 2-)


    Geh da wieder hin und sprich mit dem mal ein paar anständige Töne.


    Wie seht ihr das?

    Mann, wenn mich meine bekackte Exfrau fragen würde, ob ich auf ihre bekackte Töle aufpasse so lange sie mit ihrem Stecher auf Honolulu ist,
    würde ich ihr kräftig ins Hirn kacken.