PX125 springt nicht mehr an

  • Hallo liebe Community,


    seit geraumer Zeit bin ich stolzer Besitzer einer Vespa PX 125.


    Allerdings hatte ich auf einer neulichen Fahrt schwere Probleme mit meinem guten Stück. Bei voller Fahrt im 4. Gang hat die Vespa die Gasannahme verweigert und es klang so, als ob der Motor abgesoffen sei. Durch runterschalten und erneutes Gas geben, hat er allerdings wieder Fahrt aufgenommen nur der Sound hat sich grundlegend verändert. Als ich meine Fahrt fortsetzte soff der Motor immerzu ab, wenn er nicht genügend Gas bekommen hat.
    Daraufhin habe ich die Zündkerze ausgebaut. Diese ist rußig schwarz und macht keinen guten Eindruck. Allerdings lief die Vespa bis zu dem geschilderten Zeitpunkt eigentlich gut.
    Könnten die Probleme damit zusammenhängen, dass beim vorletzten Tankvorgang zu viel Öl ins Benzin geschüttet worden ist? Sollte ich den Vergaser ausbauen, reinigen und mit neuen Dichtungen versehen oder könnte das Problem auch eine andere Ursache haben? Stand jetzt ist, dass sie nicht mehr anspringt.


    Vielen Dank!

  • Zündfunken vorhanden? Auch mal eine andere Kerze probiert? Ansonsten würde ich danach auf Verdacht alte Mischung raus und neue und richtige Spritmischung einfüllen und ggfls. den Gaser mal reinigen. Verrotzte Kerze kann von kaputter Kerze oder aber eben auch zu fetter Spritmischung durchaus kommen.

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • Zuviel Öl im Benzin kann schon zu fetter Mischung und damit trotz Zündfunke zu Startproblemen führen. Das Kerzenbild würde dafür sprechen.
    Bei ähnlichen Phänomenen sprang bei mir die PX bei intensivem Anschieben immer an ... mit Kickern keine Chance.
    Kann mich hedge nur anschließen und zu neuem Betanken raten.

    Es ist immer komisch wenn der Satz nicht so endet wie man es Kartoffel.


    Früher hieß es "Iss deinen Teller leer, dann scheint die Sonne!" - Heute kämpfen wir mit Übergewicht und Klimaerwärmung.

  • Ok, habe jetzt in einem ersten Schritt die Kerze ausgetauscht. Ging danach gut an nur ist der Sound (höre Anhang) extrem komisch und die Abgase gehen ins bläuliche.
    Der Motor geht sofort aus, sobald er kein Gas mehr bekommt.
    Würdet ihr mir empfehlen damit noch zur Tankstelle zur fahren? Fahrtzeit ca 3 Minuten oder soll ich lieber einen Kanister einpacken und diesen voll machen?


    Vielen Dank für die schnellen Antworten :)

    Dateien

    • Vespa.mp3

      (126,16 kB, 149 Mal heruntergeladen, zuletzt: )
  • Jo hab ich gehört räuchert blau ...


    Man man man , Tank leer saugen , richtige Mischung rein und dann läuft der Bock oder nicht ! Dann ist eh spalten angesagt und Simmerringe tauschen...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Erst mal Sprit tauschen. Wenn es dann auch nicht besser ist/wird, dann liegt der Verdacht aber schon nahe, dass die Kiste Getriebeöl frisst und bläut.

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • Kann man das irgendwie testen oder muss man dafür Spalten habe das gleiche Problem. Meine WDR's habe ich vor 6 Jahren erneuert. Als ich meine von 80 auf 125 ccm umgebaut habe. Lief bis vor kurzen auch einwandfrei dann ging sie mir auch bei voller Fahrt aus als ob sie keine. Sprit bekommen würde. Habe sprithahn schon getauscht und werde morgen mal Kerze Stecker Kabel erneuern. Sie bläut auch und ich bin mir sicher richtige Mischung gemacht zu haben. Bis zum neuen Hahn lief sie noch im Stand jetzt säuft sie immer ab seit dem der drin ist und geht aus trotz voll Gas. Du bist nicht alleine frankston .

  • Hallo liebe Community,


    ich habe wie empfohlen den Tank leer gepumpt und mit neuem Gemisch aufgefüllt. Nach einigen Anfangsschwierigkeiten sprang er auch wieder ohne Probleme an und bleib am Leben.
    Allerdings musste ich bei meiner gestrigen Fahrt feststellen, dass der Motor im Stand wirklich kurz vorm absaufen ist und sich anders als gewohnt anhört zudem fühlt es sich so an, als würde das Hinterrad leicht blockiert werden.
    Heißt das nun also für mich Spalten und Simmerringe erneuern oder worauf deuten diese Sympthome?
    Ich danke euch vielmals für die Antwort

  • Allerdings musste ich bei meiner gestrigen Fahrt feststellen, dass der Motor im Stand wirklich kurz vorm absaufen ist und sich anders als gewohnt anhört zudem fühlt es sich so an, als würde das Hinterrad leicht blockiert werden.

    Mit eingelegtem Gang und gezogener Kupplung? Dann würde ich vermuten das die Kupplung nicht korrekt trennt. Dadurch wirkt immer eine leichte Kraft aufs Hinterrad die den Motor bremst und das Rad leicht blockiert.


    Ohne eingelegtem Gang? Dann dürfte das Hinterradproblem an einer nicht richtig lösenden Bremse liegen und das Standgas zu niedrig sein.


    In jedem Fall würde ich bei keinem der Phänomene direkt an die Simmerringe denken.

    Jeder will alt werden, aber keiner will alt sein.

  • Rieche neben dem von Rassmo Beschriebenen auch mal am Getrieböl. Riecht das sprittig, dann Siri. Gaser auch mal gereinigt?

    Über Spritverbrauch spricht man nicht. Man hat ihn.