V50n springt nicht an

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....
  • hallo liebe gemeinde.


    ich bin verzweifelt. meine gute (V50)will nicht anspringen!


    - Sie bekommt Sprit
    - Zündung grob eingestellt. kontakt öffnet beim OT
    -Zündfunke vorhanden. blau,stark,kann man hören
    - Habe mehrere Zündkerzen probiert
    -Vergaser ist neu
    -Man kann sie nicht anschieben.
    - Choke/kein choke hat keinen effekt.
    -Gas/kein Gas hat kein Effekt



    Hoffe es hat jmd noch einen Vorschlag. Ich bin für jeden dankbar!!




    gruß, der schieber ( :thumbsup::-1 )

    Biete:


    Quattrini M1 56 GTR 280,- ; M1 60 GTR 300,- ; M1L 56 GTR 390,- ; M1L 60 GTR 441,- ; M-200 591,- ; Motorgehäuse C2 für M200 620,-

    Quattrini M1X 11 380,- ; M1XL 470,- ; M232 541,- ; M244 581,-


    Weitere Produkte, auch anderer Rennställe, auf Anfrage. Am Besten hier: Der Vespaschieber



  • Hallo,


    Ich habe vor kurzem mit zwei geredet die auch das Problem hatten das ihre Vespa nicht anspringt. Der Mechaniker meinte das das bei den vespas zu 100% Falschluft ist. Wenn der Rest alles passt, benzin, funke usw... Er meinte auch das das mit Sicherheit bei dem Simmerring ist. Also das Sie von dort Falschluft zieht. Welchen er genau meinte habe ich leider nicht verstanden.

  • Hallo,


    Ich habe vor kurzem mit zwei geredet die auch das Problem hatten das ihre Vespa nicht anspringt. Der Mechaniker meinte das das bei den vespas zu 100% Falschluft ist. Wenn der Rest alles passt, benzin, funke usw... Er meinte auch das das mit Sicherheit bei dem Simmerring ist. Also das Sie von dort Falschluft zieht. Welchen er genau meinte habe ich leider nicht verstanden.

    So ein Schwachsinn der Mechaniker verzapft Scheiße. Das kann nur am zzp liegen, also abblitzen dann wird sie wieder laufen oder auf die Werksmarkierungen.

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • mhhhh ja das ist dann halt einer von der Sorte, die nur das beste wollen und das auch "günstig" erledigen. :pinch:

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • So ein Schwachsinn der Mechaniker verzapft Scheiße. Das kann nur am zzp liegen, also abblitzen dann wird sie wieder laufen oder auf die Werksmarkierungen.

    Vielen Dank für die schönen Reaktionen auf Sachen die ich nur gehört hab. Echt Nett. Dachte ich geb auch mal einen Beitrag ab was ich dazu so weis. Das war mir wieder eine Lehre. Echt traurig.... schade

  • Vielleicht ist dein Auspuff ja auch dicht,das Problem hatte ich letztes mal.
    Ich habe mir auch den Wolf gesucht weil meine vespa nicht ansprang,und dann habe ich den Auspuff gewechselt und seid dem springt sie super an!