Gelöst:PK 50 XL Automatica Bj.90 / schlagendes metallisches Geräusch aus dem Polrad/Vario Bereich (Kurbelwelle / Lager / Pleuel)

Go VOTE! Wähl das schönste Foto des Jahres 2019! Die Wahl endet am 29.01.2020.
  • Hallo zusammen,


    ich habe mir vor kurzem eine PK 50 XL Automatik zugelegt.


    Wenn die Vespa "richtig" warm gefahren ist, hört man ein richtig lautes schlagen aus der Polrad/Vario Gegend.
    Unter "richtig" warm gefahren meine ich min. 5 Km Vollgas, warmlaufen lassen im Stand bringt diese schlagende Geräusch nicht so deutlich hervor.
    Dieses schlagen tritt nur im Standgas und warmen Motor auf, bei höeren Drehzahlen oder im kalten Zustand hört mann nur das klackern der Variorollen.


    Ich habe bis jetzt alles gemacht, was kein spalten des Motors verlangt:


    - Zündkerze neu
    - Keilriemen neu
    - Luftfilter neu
    - komplette Kupplung neu (da auf ebay.it gerade verfügbar war)
    - Getriebeoil gewechselt
    - Variomatik zerlegt und gereinigt (keine großen Verschleißspuren)
    - Polrad in Ordnung, Halbmod Keil , Nut und Konus ohne einer Macke also absolut in Ordnung


    - Als 2 Takt Oil verwende ich momentan Motul 710 vollsynthetisch


    Es ist auch kein rasselndes/knierschendes Geräusch, was auf ein Lager schließen würde, sondern richtig schlagend/ hämmernd



    Die Vespe spring aber immer sofort an, hat keinen Leistungsverlust, Gas geht auch sofort wieder zurück.


    Meine Vermutung wäre nun ein defekt aus der Kurbelwellen Gegend, das schlagen kommt meiner Meinung genau von hinter dem Polrad.


    Ich würde gerne den Experten hier im Forum @Automatix und @kasonova ein Video des Motors zukommen lassen.


    Und bitte keine Antworten wie Automatik ist kacke, ich mag meine Automatik ;-)


    PS: Es geht mir eigentlich nur um eine Bestätigung, meines schlimmsten zu erwartendes (Motor ausbauen,spalten,KuWe)
    Ich glaub Experten von euch würden sagen, lass blos stehen und mach den Motor nicht mehr an :-)



    LG
    HerrAnders

  • Moin, es kann an lose Nieten am Polrad liegen.
    Kommt bei der Automatik öfters vor, hatte das schon bei 2 Vespa Automatik.
    Diese Nieten kann bzw. sollte man unter Berücksichtigung der Auswuchtung gleichmäßig schweißen. So hält sich die Unwucht gering.
    Achja mag meine Automaten auch sehr.


    Gruß Markus


  • Hallo Markus,


    Danke schon mal für deine Antwort.
    Ich zieh das Polrad nochmal ab und schaue mir genau die Nieten an. Hatte das Polrad erst vor paar Tagen unten, und meine das ich nichts gesehen habe.


    Meld mich wieder wenn ich das nochmal kontrolliert habe, wobei es schon ein massives schlagen mit warmen Motor ist.


    VG
    Gordon


    PS:
    Wie schon erwähnt habe ich drei Videos von den Laufgeräuschen bei kalten Motor, halb warmen Motor und richtig warmen Motor gemacht.
    Vielleicht kann ich diese mal jemanden zur Ansicht schicken, oder möglicherweise wohnt jemand in der nähe von mir (München-Thalkirchen)
    um sich das mal anzuhören. Eilt auch nicht, weil wenn der Motor gespalten werden muss, dauert es für mich als Vespa Anfänger eh den halben Sommer.


    Video kalter Motor



    Video warmer Motor

  • Da ich ja schon mit dem spalten des Motors rechne,
    habe ich bei Scooter Center dieses Revisions-Set gefunden,
    allerdings ist das für eine PK50 Schalt Vespa, passen da die meisten Teile?


    http://www.scooter-center.com/de/product/7672433/Motorrevisions+Set+PIAGGIO+Vespa+PK50+S+PK50+XL?meta=7672433*scd_ALL_de*s2048026234336*Motorrevisions%20pk50%20*1*1*1*16



    oder doch lieber den Lagersatz + Dichtsatz + Wellendichtringsatz von SIP ?


    http://www.sip-scootershop.com/de/products/lagersatz+motor+sip+fur+vespa+_90002300


    VG
    Gordon

  • da passt garnix.
    Da gibts auch kein Set. Und auch keine Liste, was du brauchst. Ganz einfach weil keiner sowas fährt.
    Musst du Zerlegen und messen/Nach Nummern auf den Lagern etc bestellen.

    Die Brachialen 2 PS eines DR75 brauchen weder Verstärkte Federn, noch 4 Scheibenkupplungen.
    &
    RMS ist mehr als Kacke.

  • Habe das identische Problem, jedoch bereits bei kaltem Motor. Als ich letztens meine ZGP reparieren musste, ist mir aufgefallen, dass tatsächlich zwei Nieten des Polrades abgeschlagen sind.
    Liegt es lediglich daran ?


    Liebe Grüße
    Joe

  • Hört sich für mich an wie ein Schleifen. Was hast du eigentlich für ein geiles Standgas?
    Ich würde mir tatsächlich erstmal die Nieten ansehen .

  • da passt garnix.
    Da gibts auch kein Set. Und auch keine Liste, was du brauchst. Ganz einfach weil keiner sowas fährt.
    Musst du Zerlegen und messen/Nach Nummern auf den Lagern etc bestellen.

    Hallo,
    das habe ich vor Jahren hier im Forum gefunden.

  • danke euch.


    Werde mir auf alle Fälle die Nieten nochmal ansehen, wobei ich das Polrad wirklich erst vor einer Woche unten hatte, bezüglich Vario reinigen und Halbmondkeil Kontrolle. Aber lieber 10mal Polrad ab, als komplett zerlegen.


    Ja das standgas ist wirklich cool, weiter runter geht auch nicht.


    @joe
    Und diese abgeschlagen Nieten haben wirklich bei dir auch so ein massives hämmerndes Schlagen verursacht? Hast du die Nieten auch irgendwo gefunden, lagen die dann in der ZGP herum? Und warum sollte das Polrad so krass schlagen,wenn alle anderen Nieten noch richtig fest sind? Ist das Geräusch bei dir jetzt weg?


    @zweitakter
    coole sache. hatte bezüglich dem Lagersatz von SIP gefragt, weil da dabei steht passend für VA52T
    ich vergleich mal den Lagersatz von SIP mit deiner Liste. Dachte nur den hätte schon mal einer mit automatik bestellt.

  • Moin, meiner Erfahrung nach würde ich auch sagen Nieten oder was auch sehr oft ist.... unteres Pleullager platt. Schreib mir gerne ich habe komplette Revisionskits mit Lagern, Simmerringen und Dichtungen da. Kurbelwellen auch genug ;) Lager etc. Bekommt man sonst nicht bzw nur schwer und von verscheidenen Zulieferern... . Das bei Sip passt nicht. VG Steppo

  • Danke Steppo,


    werde am Wochenende die Kiste mal aufmachen, habe zwar keine Vespa Erfahrung, aber grundsätzlich schon 2 Takt Erfahrung,
    würde mir ja wünschen das es nur die Nieten vom Polrad sind, aber das schlagen ist so massiv (warmer Motor)
    das ich auch eher das untere Pleullager in Verdacht habe, und zwar ein radiales Lagerspiel das sich im warmen Zustand vergrößert.
    Das Polrad hatte mir als ich es unten hatte, einen sehr guten Zustand vermittelt, auch die vario war nicht sehr verschlissen.


    Werde auf alle Fälle auf dich zurück kommen, habe die Vespa ja erst seit 2 Monaten, aber alles was ich bis jetzt gemacht habe (Elekrtik, Kupplung etc..),
    lässt darauf schließen das die Vorbesitzer nicht viel gemacht haben, und viel gemurkst haben (Bremslichtgeber überbrückt statt für 12 Euro einen neuen zu bestellen)


    Wer weiss was alles daher kommt, wenn ich den Motor aufmache, und wenn ich Ihn schon offen habe, mache ich gleich alles was mir ins Auge springt,
    der Kickstarter geht auch leer durch, wahrscheinlich das Ritzl, aber durch den elestart jetzt nicht so dramatisch.


    VG
    Gordon

  • wie erkenne ich den ob ein 75ccm Zylinder verbaut ist? Kolben Durchmesser, aber welcher?


    Weil im Vergaser eine 80 Düse sitzt, das hat mich stutzig gemacht.


    VG
    Gordon

  • Bei unseren Automaten gibt es nur zwei Möglichkeiten.


    Zylinder aus Aluminium (Bohrung = 38,4mm) ist orgina 50ccm (74er Düse )
    Zylinder aus Guß (Bohrung = 47mm) ist 75ccm ( 82er Düse )

  • Hallo zusammen,


    also ich bin jetzt mit meinem Latain am Ende, wo dieses schlagen herkommt.


    Am Polrad sind alle Nieten dran und nicht lose.


    Motor habe ich bis auf das Getriebe offen,
    Kolben und Zylinder sind original und in einem einwandfreien Zustand, keine kratzer oder riefen,
    Kurbelwelle hat radial kein Spiel, axial vielleicht 0,5 bis 1 mm Spiel, macht auch einen einwandfreien Zustand,
    wenn mann die Kurbelwelle einseitig in ein Gehäuselager steckt ist bisschen Spiel vorhanden,
    also man kan die KuWe ein bisschen nackeln, aber denke das dass normales Lagerspiel ist.


    Oilpumpe war total mit Oilschlamm versifft.


    Kann es sein das dass schlagen von einer minimal verstellten Zündung kommt?


    Oder vom Getriebe die Welle auf der die Kupplung außen sitzt?


    Ansonsten wenn keiner noch eine Idee hat, würde ich jetzt das ding wieder zusammen schrauben,
    mit neuen Kurbelwellenlagern und Dichtungen.


    Auf der Lichtmaschinen Seite sitzt ein KuWe Nadellager drinne mit der Aufschrift FAG Germany, keine Ahnung ob das dass original ist?


    Ich konnte auch niergendwo schleifspuren oder spuren des schlagens erkennen.


    VG
    Gordon


    PS: Wenn das schlagen so massiv und anders ist als im kalten Motor Zustand, dann lässt das doch auf ein Lagerspiel schliesen,
    was sich unter wärme ausdehnung vergößert oder ???

  • klingt einfach als wäre der auspuff undicht? ansonsten ist die tonqualität derart weit weg von dem originalton, dass nicht zuzuordnen ist, wie es wirklich klingen müsste und wo es herkommt.


    ansonsten einfach die üblichen verdächtigen abklappern.

  • Wie gesagt Motor ist raus und gespalten, bis auf das Getriebe.


    Kurbelwelle und Pleuel sind in Ordnung,
    zur Sicherheit wechsle ich die Lager.


    Zylinder und Kolben sehen aus wie neu.


    Aber die Welle von der unteren Riemenscheibe,wo die Fliehkraft Kupplung drauf sitzt (Fliehkraft Kupplung ist auch neu) wenn ich die mit der Hand drehe, fühlt sich das hackelick an, als ob innen etwas nackeln würde, weiß nicht ob das normal ist, weil da ist ja noch der Freilauf drauf bzw. drinne?