Weißes Zündkerzenbild nach Änderung auf SIP Road 2.0

  • Mahlzeit zusammen,


    ich fahre eine Vespa PX80 Baujahr 82 mit einem PX125 Motor (VNX1M). Dazu ein Dell Orto SI 20.20 D und der Originalzylinder.


    Nun habe ich mir den SIP Road 2.0 gegönnt als Ersatz für den Originalauspuff, habe nach dem Anbringen des Auspuffs die Zündung abgeblitzt und wollte dann folgerichtig die Bedüsung anpassen.

    Ich habe gelesen, dass die meisten dazu anraten bei der Hauptdüse zwei bis drei Nummern größer zu wählen.

    Ursprünglich war meine Hauptdüse eine 100er. Inzwischen habe ich sogar eine 110er versucht.

    Überprüfung des Zündkerzenbildes nach einer 4 km Volllastfahrt ergibt aber immer noch eine komplett weiße neue Zündkerze. Ich bin dann immer mit Drittelgas wieder zurück gefahren um keinen Kolbenklemmer zu riskieren. Interessehalber habe ich dann die Zündkerze geprüft und dann hatte sie ein schönes braun. Heißt das, dass immerhin die Nebendüse richtig gewählt ist?


    Ich weiß, dass jeder Motor anders tickt und ihr mir hier nicht die richtige Bedüsung nennen könnt.

    Mir sind aber leider die Zusammenhänge nicht so ganz klar. Und daher stellt sich mir die Frage ob ich noch etwas anderes ändern muss außer der Hauptdüse. Zum Beispiel das Mischrohr? Bevor ich jetzt noch zig weitere Düsen kaufen und feststellen muss, dass die Gute immer noch zu mager läuft. Welchen Einfluss hat das Gemisch (keine Getrenntschmierung), also die Menge Zweitaktöl darauf? Oder kann es auch an der Kerze selber liegen? Die Düsen, die ich verwende sind die vom SIP, die laut SIP sowieso besser sind, als die Originalen. Ich denke schlechte Düsenqualität kann als Ursache also ausgeschlossen werden. Den Vollgastest mache ich meiner Ansicht nach auch korrekt. Ich kupple noch bei Vollgas aus, mache den Motor aus, lasse ausrollen und prüfe sofort die Kerze. Oder mache ich hier einen Fehler?


    Aktuell verwende ich:


    HLKD: 160

    Mischrohr: BE5

    Original Luftfilter

    Zündkerze Bosch W4AC


    Vielen Dank im Voraus an die- oder denjenigen, der meinen Roman bis zum Ende gelesen hat und sich dieser Sache annimmt :)

  • Norman91

    Hat den Titel des Themas von „Kann korrekte Bedüsung nicht finden“ zu „Weißes Zündkerzenbild nach Änderung auf SIP Road 2.0“ geändert.
  • Wenn du bei Vollgas den Choke ziehst, dreht der Motor dann höher oder bleibt er gleich in der Drehzahl?

    Wenn höher, dann größere HD rein.

    Das ZK Bild ist kein Alleinstellungsmerkmal ...

  • Mahlzeit, danke dir. Das hatte ich vergessen zu erwähnen: Das mit dem Choke habe ich versucht mit der 100er und der 110er. Beide Male keinerlei Reaktion.

  • Hi, ja, ist eine nagelneue Kerze. Ich hab die extra dafür gekauft, weil ich die alte nicht mehr sauber gebracht hätte und ein gutes Zündkerzenbild haben wollte. Das könnte also dann eine Ursache sein... Ich ging davon aus, dass ich die Verfärbung gleich nach den ersten paar Kilometern sehen kann.


    Werde dann wohl mal mit der 110er HD ne Weile rumfahren und dann wieder die Kerze checken. Zu mager kann es aus meiner Sicht mit der HD ja eigentlich kaum sein, wenn man bedenkt, dass vorher eine 100er ideal war und sich nur der Auspuff geändert hat.


    Danke dir für die Info.

  • Hi, ja, ist eine nagelneue Kerze. Ich hab die extra dafür gekauft, weil ich die alte nicht mehr sauber gebracht hätte und ein gutes Zündkerzenbild haben wollte. Das könnte also dann eine Ursache sein... Ich ging davon aus, dass ich die Verfärbung gleich nach den ersten paar Kilometern sehen kann.

    Ich komme nur darauf, weil ich dasselbe selbst gerade hatte. Bin auch beim Abdüsen, Tendenz war eher zu fett. Habe statt Runterzudüsen einen anderen Luftfilter draufgemacht (Marchald) und eine neue Zündkerze. Selbst nach knapp 7km mit 4km Vollgas am Ende war sie nur ganz leicht bräunlich, nach 15km passt es schon besser.

    Letztendlich hat mich auch der Choketest etwas beruhigt. Vorher 3-5 km/h weniger, jetzt quasi keine Änderung mehr. Sollte durch den größeren Durchlass des neuen LuFi also genau passen.

  • Hallo Norman.


    Erst mal einige Fragen. Beim Abblitzen der Zündung hast Du da die Zündgrundplatte verschieben müssen? Welcher Zündzeitpunkt war abzulesen? Laut Piaggio Bedienungsanleitung ist beim P125X Motor mit elektronischer Zündung von DUCATI 21° vor OT ± 1° vorgesehen.


    Ist auf der Hauptdüse ein Dellorto Zeichen drauf? Es gibt Nachbaudüsen auf dem Markt und die weichen schon mal ein paar Hundertstel ab. Eine 110er HD ist schon ein großer Sprung.


    Wenn der Motor trotz richtig eingestellter Zündung und einer 110er HD zu mager läuft, dann kann es gut, sein, dass der irgendwo Nebenluft zieht. Er spricht ja auch nicht auf den Choke an.


    Komisch ist aber, dass er bei niedrigen Drehzahlen ein braunes Zündkerzenbild hat, was nach meiner Logik wieder gegen Nebenluft spricht.

  • Hi Radulfson,

    - Ja, musste die ZGP leicht im Uhrzeigersinn drehen.

    - Zündzeitpunkt habe ich dann auf 21° eingestellt.

    - Die Düsen, die ich nachbestellt habe, sind teilweise von Dell Orto, größtenteils aber von SIP selbst (unter anderem die 110er) hergestellt. SIP schreibt dazu in der Artikelbeschreibung: "DELL`ORTO konnte in letzter Zeit immer öfter wichtige Düsengrößen über längere Zeiträume nicht liefern. Unpräzise Nachbaudüsen des bisherigen Zubehörmarktes sind für uns keine Alternative. Daher lassen wir nun bei KOSO eigene Düsen mit SIP Kennzeichnung produzieren.

    Während die DELL´ORTO Düsen schon mal +/- 0,05 mm in einer Größe schwanken können, ist die Vorgabe der maximalen Abweichung der SIP Düsen bei +/- 0,005 mm."


    Hatte eben ein paar Sachen zu erledigen und mich entschlossen aufgrund von humppabrother's Kommentar die Vespa zu nehmen und mal ein paar Kilometer drauf zu fahren. Gute 15 Kilometer später, die allerdings auch Stadtverkehr beinhalteten, sieht die Zündkerze so aus.


    Was sagt uns das? Wahrscheinlich nichts wegen erwähntem Stadtverkehr oder?


    Außerdem habe ich nochmals den Choke-Test versucht. Also bei Vollgas passiert weiterhin gar nichts. Im mittleren Drehzahlbereich jedoch stottert sie etwas und verliert an Leistung.

    Kann damit Nebenluft ausgeschlossen werden?

  • Außerdem habe ich nochmals den Choke-Test versucht. Also bei Vollgas passiert weiterhin gar nichts. Im mittleren Drehzahlbereich jedoch stottert sie etwas und verliert an Leistung.

    Kann damit Nebenluft ausgeschlossen werden?

    Brauchst Du denn den Choke beim Starten bzw. funktioniert er grundsätzlich wie er soll (Seilzug checken)?

    Dass er bei Vollgas nicht schneller wird, ist schon mal gut.

    Um Nebenluft auszuschließen mal die neuralgischen Stellen mit Bremsenreiniger absprühen.

  • 160 BE05 magert ab. Versuche mal 160 BE 03 oder 140 BE 05.

    HD 110 ist für einen Ori Motor mit Siproad deutlich zu fett. Falschluft ?

    Prüfe mal die Vergaserschrauben ob fest. 13-15 NM. Nicht anknallen.

    Vergaser plan ?

    Zylinderkopf Plan und dicht?

    ZK ist etwas zum warm Bosch W5 wäre korrekt.

    Welche Nebendüse ist verbaut? 45-140?

  • Hi Matt, jetzt gibts ja noch richtig Hausaufgaben. Danke dir für deinen Input.

    Zumindest sind wir uns schon mal alle einig, dass die 110er HD zu groß gewählt ist 8o


    Ich werde die Tage mal alles prüfen, was du mir aufgetragen hast und mich nochmal melden.

    Habe außerdem weder alternative HLKD, Mischrohre noch Zündkerzen da. Werde das also bestellen müssen, wofür auch nochmal Zeit drauf geht.


    Bevor ich bestelle noch folgende Frage: Die ZK ist "zu warm" sagst du und rätst mir zu einer W5? Sind die nicht bei Bosch noch wärmer je höher sie gehen? W4 ist, wie ich meine, ursprünglich in der PX125 verbaut. Müsste ich dann nicht eher auf eine W3 gehen?


    Danke vorab.

  • Moin.


    Joah. W5 ist wärmer als W4. Sowohl originale P125X als auch originale PX125E Lusso haben eine W5AC als Zündkerze.


    Ich lese gerade, zwischen der alten 125er und der Lusso gibt es einen Unterschied: Die alte hatte 21° Vorzündung und die neue nur 18°. Aber wenn Du schreibst, der Motor ist aus einer VNX1, dann passt das mit den 21°

  • Radulfson, danke dir. Hab ich eben jetzt auch gefunden, die Info zur Zündkerze. Wenn es original ne W5 war, dann sollte ich denke ich bei "nur" nem ausgetauschten Auspuff mit der W4 klar kommen.


    Ich werde jetzt mal Matt's ersten Rat befolgen und auf eine HLKD 140 bei gleichem Mischrohr wechseln. Dann in dem Zug die ganzen anderen Prüfungen (u.a. Nebenluft) erledigen und dann nochmal das Zündkerzenbild prüfen.


    Danke euch und bis später / die Tage.

  • Hallo zusammen, wollte hierzu mal ne kurze Rückmeldung geben.


    Ich habe demnächst einen längeren Trip vor und die Gute deshalb nochmals komplett auseinander genommen, alles neu abgedichtet und gesäubert. Daher hats etwas gedauert. Kurze Wasserstandsmeldung. Soll ja keiner denken ich melde mich nicht mehr...


    - Ich warte immer noch auf das Paket mit meiner HLKD 140 um das mal anzutesten.

    - Falschluft habe ich denke ich ausschließen können. Habe alles mal mit Bremsenreiniger eingesprüht und keine Veränderungen bei der Drehzahl feststellen können.

    - Vergaserschrauben waren und sind wieder fest. Ich habe leider erst in ca. einer Woche einen Drehmomentschlüssel zur Hand. Werde es dann nochmals prüfen.

    - Die Planheit des Vergasers habe ich getestet indem ich ihn im ausgebauten Zustand auf eine ebene Arbeitsplatte gelegt habe und mal versucht habe zu wackeln. Dabei hat sich nichts bewegt. Wie testet ihr das gewöhnlich?

    - Selbiges beim Zylinderkopf, was die Planheit angeht. Wie teste ich die Dichtigkeit des Zylinderkopfes?

    - Nebendüse 45-140, korrekt


    Ich warte jetzt weiterhin die HLKD ab und teste es an. Danke nochmal für eure bisherigen Eingaben.


    Norman

  • - Die Planheit des Vergasers habe ich getestet indem ich ihn im ausgebauten Zustand auf eine ebene Arbeitsplatte gelegt habe und mal versucht habe zu wackeln. Dabei hat sich nichts bewegt. Wie testet ihr das gewöhnlich?

    Vergaser auf einer planen Fläche abstellen und dann von hinten mit einer hellen Leuchte anstrahlen. Schimmert es unter dem Gaser (oder Zyl.-Kopf usw.) durch, dann ist er nicht plan. Wenn er nicht wackelt heißt das ja nicht zwingend, dass er zwischen den Auflagepunkten auch plan ist, sondern nur, dass sich die Dichtfläche nicht nach "außen" wölbt.

    Autokorrektur ist ein Erdloch und soll sich ins Knie fügen...

  • Planheit von Vergaser und Ansaugstutzen testest du entweder mit Kreuzschliff. Das bedeutet:


    Auf einem glatten Glastisch ein 400er Schleifpapier auflegen und dann 3 mal über das Schleifpapier mit der Dichtfläche ziehen, dann 90 grad drehen und wieder 3 mal über den tisch ziehen.


    Wenn Du Dir dann die Dichtfläche anschaust, dann hast du einen glänzenden Kreuzschliff und wenn es irgendwo größere Regionen ohne Kreuzschliff gibt, dann musst Du noch mal etwas nachplanen.


    Zylinderkopf kann man ebenfalls mit Kreuzschliff prüfen oder aber du stellst den Zylinderkopf mit der Dichtfläche auf den planen Glastisch oder ähnliches und dann träufelst du mit einer spritze aus der Apotheke Terpentin in den Zylinderkopf. Dann an den Dichtflächen außen mit Papier prüfen. Wird das Papier feucht, so ist der Kopf undicht.

  • Hallo miteinander, auch das hier ist nun gelöst. Ich hatte alles auseinander, neu zusammengesetzt, dabei Planheit von Zylinderkopf und Vergaser geprüft. Ergebnis: Alles im Lack.


    Denke es lag tatsächlich an der "zu großen" HLKD (160). Fahre jetzt mit 140 in Verbindung mit 104er HD und gemäß Zündkerzenbild passt das. Eventuell probier ich die Tage mal noch mit HD 102 rum. Aber vorerst kann ich damit mal leben.


    Merkwürdig nur, dass ich mit Standardauspuff und HLKD 160 mit HD 100 11 (in Worten: Elf) Jahre lang unterwegs war und keine Probleme hatte...


    Wie dem auch sei, Problem gelöst. Props gehen raus an alle, die sich beteiligt haben. Danke euch.