Pk 50 springt nich mehr an

  • moin leute,


    ich habe vor kurzem einen dr 75 zylinder verbaut. hat auch alles super geklappt, sie lief einwandfrei. bei der ersten probefahrt ging sie aber aus und danach habe ich sie nich mehr anbekommen. und ja sprit war bzw. is vorhaden.
    nach erster diagnose sind zündfunke und kompression vorhanden. und jetz fällt mir nichts mehr ein was es sein könnte.
    habe noch den original vergaser drin. is nen 16.10er. kann es vielleicht daran liegen das er zu klein ausgelegt is???
    würde mich über einen rat freuen.


    gruß
    flo

  • Ja mein lieber freund, hast den vergaser auch neu eingedüst???

    VO-Glühkindler


    Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)



    INN-Team Hall


    Lüfterräder und Kurbelwellen sind Verschleissteile

  • nein noch nich aber man sachte mir das es im groben und ganzen auch mit der original bedüsung geht. weiß aber nich was momentan für hd verbaut is. neue hd is aber schon am start muss noch verbaut werden. 70er hd sollte doch reichen oder???
    wie sieht es dann mit der vergaser einstellung aus??

  • Ja das hättest gleich machen sollen bevor gefahren bist, so kann es durchaus sein dass dein Zylinder gerieben hat, sry


    vergasereinstellung steht bei Tipps und tricks sehr schön beschrieben


    Das mit der HD kann man nicht genau sagen da jeder Motor anders ist, würde eher grösser anfangen und probieren mit welcher der Motor am saubersten rennt

    VO-Glühkindler


    Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)



    INN-Team Hall


    Lüfterräder und Kurbelwellen sind Verschleissteile

  • dann frag ich aber nur warum sie anfangs recht gut lief und auch sofort anspring. naja ich werd jetz auf jeden fall die neue düse einbauten und ma schauen ob sie dann läuft. könnte es denn noch andere gründe geben?? wenn ich schon ma dabei bin kann ich dann direkt alles nachschauen!!

  • Ja am Anfang ist klar da war sie auch noch kalt, das kommt erst wenn sie heisser wird


    Ja bau auf jeden fall den Zylinderkopf mal ab und schua nach ob in der Laufbahn irgendwelche Riefen sind und wenn ja dann mach Fotos und stell sie hier ein dann können wir dir sagen od da was zu retten is oder nicht

    VO-Glühkindler


    Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)



    INN-Team Hall


    Lüfterräder und Kurbelwellen sind Verschleissteile

  • bei dem orivergaser, dem 16.15f passt die 65er düse meiner erfahrung nach sehr gut bei dem 75er DR.


    mach dir mal keinen zu großen kopp. geht sie leicht zu kicken oder ist ein deutlich spürbarer widerstand da, der größer ist als vor dem umbau?


    hattest du das polrad abgeschraubt? hast du dir mal den zustand des polradkeiles angesehen?

  • Fahr das gleiche "setup" wie du. 16.10 vergaser + 75dr.
    als hauptdüse fahr ich ne 62 (orchinal war ne 58 er verbaut) (und das seit ca15oo km ohne probs)
    so als hausmarke

  • die geht eigentlich leicht zu kicken, im prinzip so wie vor dem umbau. am polrad hab ich allerdings nichts gemacht. hab aber auch schon gehört das ich mal nachschauen soll, ob dieser halbmondkeil noch inner nut drin sitzt.
    ich glaub sowieso das es nichts großes sein kann, muss nur ma genügend zeit finden ma alles zu kontrollieren :whistling: