V50 Spezial: Läuft, fertig....Fotos!!

  • Guten Morgen Zusammen,


    nach langer Suche habe ich einen bekannten gefunden, der mir meine Motorteile mit Glasperlen strahlt. Er wollte zur Probe mal ne Bremstrommel haben, damit er weiß, ob ich mit dem Ergebnis einverstanden bin.


    Ich war einverstanden und werde ihm so schnell wie möglich alle andern Teile mitbringen.


    Kurze Frage dazu: Mein Strahler und seine Arbeitskollegen waren der Meinung, dass ich die Teile in jedem Fall noch behandeln muss. Was sagt ihr dazu. Laut Sufu und allgemeiner Meinung im Forum müssen die Alugussteile nicht weiter behandelt werden. Ich werde noch Teile wie Radnabe vorn, Gabel, Kickstarter und Bremspedal/hebel zum strahlen geben.
    Ein Tipp von nem Kollegen war, einfach mit mattem Klarlack drüber zu gehen. Meiner Meinung nach stellt Klarlack aber keinen Korrosionsschutz dar?!


    Hab übrigens ein wenig O-Lack freilegen können. Leider in einem miserablen Zustand, da scheinbar mit der Drahtbürste geschliffen;-) Sie war mal Hellblau und in der Sufu konnte ich dann sofort den Farbcode 652 ermitteln. Sie wird dann wohl wieder ihr altes Kleid bekommen;-)
    Leider musste ich auch feststellen, dass der Vorbesitzer das Trittblech extrem schlecht ( ca.4 mm Spachtel) bearbeitet hat, um ein Rostloch zu verdecken.
    Kennt jemand von euch eine Firma in der nähe von Bocholt oder Wesel, welche Tauchbadentlackungen macht? konnte bislang leider nichts finden.


    Danke und Gruß

  • Da hat dein Strahler wohl recht, die Aluteile laufen nach ein paar Wochen wieder dunkel an, die m.M.n. einfachste und stressfreiste Methode wäre die Alugussteile zum Pulverbeschichten zu bringen. Hält ziemlich gut, aber sieht halt nicht mehr original aus :-3

    wenns nich so traurig wär, wärs schon wieder lustig...

  • Bremspedal kannst ohne weiteres so lassen, bremmstrommeln ,gabel,felgen.... kannst du schön silber lacken lassen, original sind sie im Frbton Aluminio gelackt

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)


  • Bremspedal kannst ohne weiteres so lassen, bremmstrommeln ,gabel,felgen.... kannst du schön silber lacken lassen, original sind sie im Frbton Aluminio gelackt

    und wie siehts mit dem Motorblock aus?

  • glasgeperlt schaut dieser wie neu aus, keinesfalls lackieren oder sonstige sauerreien

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • Ich warte jetz schon ewig drauf, dass mein Strahler mir die restlichen Teile strahlt und ich den Motor zusammensetzen kann. Freu mich schon auf den ersten Probelauf.


    Jetzt möchte ich mich schonmal ans Blech machen. Kennt einer eine gute Firma im Raum Bocholt und Umgebung ( 463xx), der mir die Kiste schonend strahlt oder chemisch entlackt?

  • Guten Tag Zusammen,


    hier mal ein kleines Update:


    Der Motor ist fast fertig. Zündung und Auspuff müssen noch dran, dann werd ich den ersten Probelauf machen.


    Da ich totalen Platzmangel hatte und man grade bei gutem Wetter echt nicht im Keller schrauben will, hab ich mir bei einem Bauern in der Umgebung ne kleine Scheune gemietet.
    Sobald ich da alles eingerichtet hab ( Lampen, Werkbank usw...) kann es also weiter gehen.


    Mal sehen ob mein Ziel ( 1.Juni anrollern ) noch zu erreichen ist...;-)


    Gruß

  • Hallo Zusammen,


    wollte eben das Lüra montieren und dann mal gucken, ob ich den Motor mal zum laufen bekomme... dann der Schock: Gewinde im Eimer...habs mit ner Gewindefeile versucht, leider ohne Erfolg.
    Was kann ich machen? Kann ich das Gewinde nachschneiden? Fotos hab ich zwar gemacht, sind aber zu schlecht, als das man was erkennen könnte.


    Danke vorab

  • Sooo...


    hab die Kurbelwelle wieder hinbekommen. Wollte heute mal nen Probelauf machen. Leider ohne Erfaolg ( meine Laune ist also im Keller ).
    Jetzt gehts drum zu schauen, was ich falsch gemacht hab?! Also meine Fragen an euch:


    1. muss ich was an der Zündung beachten? hab die Zündplatte ca. so eingesetzt, wie sie vorher auch war( hatte markierungen gesetzt ) und das dünne kabel hab ich mit dem Kabel, welches zu dem kleinen Kasten mit dem Kerzenstecker geht verbunden. Ich habe einen Zündfunken und der es auch ziemlich kräftig!
    2. Der Kolben muss doch mit dem Pfeil in Richtung Auslass zeigen, oder?!
    3. Sprit kommt im Vergaser an und auch im Ansaugstutzen. Jedoch finde ich, dass die Kerze nach ein paar Mal treten deutlich Nasser sein sollte!


    Ich hab drauf geachtet, dass ich alle Halbmondkeile richtig einsetze und der Motor dreht im Grunde auch sehr sauber!!


    Danke vorab....


    Gruß

  • Hab seit längerem nichts mehr gepostet! Daher ein kurzer Statusbericht:


    1. Der Motor läuft. Bisher nur im Montageständer zum Probelaufen. Verbaut is ein 75ccm von Polini und eine Polini Schnecke.


    2. Anbauteile wie Gabel, Bremstrommel Stoßdämpfer, Nase usw. hab ich soweit alle in Schwarz lackiert! Gabel is auch schon neu gelagert und zusammengebaut.


    3. Hab meinem Lackierer heute die Farbe vorbeigebracht " Turchese 240" ( hab mich kurzfristig umentschieden). Da bereits gefüllert, grundiert und geschliffen wurde, kommt Sie morgen früh in die Kabine ;) Werde selbstverständlich Fotos machen, sobald ich Sie dann am Freitag abhole.... Für die, die den Farbton nicht kennnen, dieser sollte es meiner Meinung nach sein:


    Wenn es in dem Tempo der letzen 2 Wochen weiter geht ( ich hab Semesterferien ;-)) dann wirds die erste Ausfahrt wohl Anfang Juli geben....

  • hey hört sich gut an klatschen-) ! bin gespannt auf weitere pics!
    hab leider momentan lernphase, deshalb zieht sich das bei mir ohne ende :thumbdown:
    froohhes schaffen weiterhin!
    Lg

  • Moinsen,


    hab gestern mal den Kabelbaum und die Bowdenzüge verlegt.


    Frage: bei meinem Roller war keine Hupe unter der Nase. Zunächst dachte ich, die würde einfach nur fehlen. Jedoch gehen keinerlei Kabel vom Kabelbaum in diese Richtung??


    Kann es sein, dass mein Modell keine Hupe hatte?


    Danke vorab für ne Antwort...
    Gruß