Vespa Hinterrad dreht nur sehr schwer

  • Hallo zusammen,


    eigentlich wollte ich so langsam mal den Motor einsetzen. Doch nun habe ich bemerkt, dass das Hinterrad sich nur sehr sehr schwer drehen lässt. Ziege ich die Schraube nicht so fest, ist alles ok, aber wenn ich sie anziehe, geht nicht mehr viel.
    Woran kann das liegen?
    Wenn ich den "Deckel" zu mache, lege ich zunächst Distanzscheibe drauf, dann Unterlegscheibe und zuletzt Kronenmutter. Das sollte doch soweit passen, oder?


    Ich habe doch wohl kaum die "Deckel von vorn und hinten vertauscht, oder?


    Hier mal zwei Bilder, vielleicht helfen die ja..?

  • Die Deckel heißen auch Bremstrommel und vorne/hinten vertauschen passt überhaupt nicht.


    Hast du evtl. kürzlich den Motor "überholt" und einen neuen Wellendichtring in der Bremsankerplatte verbaut? Falls ja, ist es völlig normal, dass sich die Bremstrommel von Hand schwer drehen lässt. Im Betrieb wirken deutlich andere Kräfte, als du mit der Hand aufbringen kannst, deshalb erstmal locker bleiben.


    Mein Vorschlag: Fertig montieren, probefahren und dann bei Bedarf bzw. Auffälligkeiten nochmal fragen.

    Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.

  • Hallo pkracer,


    vielen Dank für die Antwort!
    Du hast natürlich Recht, ich meinte die Bremstrommel. Irgendwie kam ich gestern Abend nicht auf das Wort...


    Dann mache ich das mal so, wie Du vorgeschlagen hast. Mich irritierte nur, dass ich ohne Bremstrommel die Welle sehr leicht drehen konnte und erst, wenn die Bremstrommel ganz fest sitzt, wird es sehr schwer.
    Zudem - und obwohl die Kronenmutter bombenfest sitzt - habe ich kaum Platz, um den entsprechenden Splint einzusetzen. Auch normal?


    Vielen Dank

  • Das mit dem nicht vorhandenen Platz dürfte nicht normal sein.
    Hast Du beim Zusammenbau auf Bündigkeit aller verbauten Teile geachtet ?

  • Hallo,


    beim Zusammenbau habe ich auch die Bündigkeit geachtet. Habe die Welle auch soweit möglich eingezogen und das Lager saß perfekt.
    Ist ja auch so, dass ich die Well an sich sehr leicht drehen kann. Das funzt soweit gut!


    Ja, ich habe neue Bremsbacken montiert. Inzwischen glaube ich auch, dass hier die Ursache liegt. Aber ich kann die ja kaum dünner flexen:-) Wenn das mit dem Einbremsen eine funktionierende Lösung ist, bin/wäre ich ja beruhigt!!!

  • wurden neue bremsbacken montiert?


    ich habe vor tagen neue backen für 2015 montiert. davor total leicht gängig. jetzt schwergängig. muss dass nächstes jahr dann erstmal einmal "ein"-bremsen


    hallo,


    beim zusammenbau habe ich auch die bündigkeit geachtet. habe die welle auch soweit möglich eingezogen und das lager saß perfekt.
    ist ja auch so, dass ich die well an sich sehr leicht drehen kann. das funzt soweit gut!


    ja, ich habe neue bremsbacken montiert. inzwischen glaube ich auch, dass hier die ursache liegt. aber ich kann die ja kaum dünner flexen:-) wenn das mit dem einbremsen eine funktionierende lösung ist, bin/wäre ich ja beruhigt!!!


    die einfachste lösung wäre wohl den zug ein wenig zu entspannen. durch die abnutzung habt ihr wohl immer per einstellschraube nachgestellt. jetzt dreht ihr die einfach wieder rein.

    Die Brachialen 2 PS eines DR75 brauchen weder Verstärkte Federn, noch 4 Scheibenkupplungen.
    &
    RMS ist mehr als Kacke.

  • Dann mache ich das mal so, wie pkracer geschrieben hat:


    Einbauen, etwas fahren (wenn sie dann auch läuft :) ) und wenn es sich nicht bessert, noch mal melden.


    Zumindest bin ich inzwischen etwas entspannter....

  • wenn du wissen willst ob die bremsbacken an der schwärgänigkeit schuld sind mach sie noch mal ab und montier die trommel ohne bremsbacken wenns jetz leichtgänig geht haste dein schuldigen gefunden.
    delbiges kannste auch mit der bremsankerplatte machen dann weiste ob es der simmerring ist der festhällt.
    wenn die ankerplatte ab is und es immernoch klämmt solltest du anfangen dier gedanken zu machen.

  • Hallo seb.d.,


    wieso einfach, wenn es doch auch kompliziert geht :thumbup: ? Wieso bin ich nicht drauf gekommen?
    Dein Tipp war genau richtig. Habe die Backen mal entfernt und es dreht gut! Schuld sind also die Bremsbacken.


    Also einfach alles Montieren und fahren? Sollte vermutlich rel schnell erledigt sein, oder? Oder gibt es hier bessere Alternativen?


    Flotten Abend noch und Gruß

  • wenn die bremsbacken nach montage schon klemen ohne das ein zug eingehenkt ist soltest duu wenigstens mal rausfinden wo es hängt das kannst du an den schleifsturen erkennen.
    wenn es nur an der reibfläche zur bremstrommel ist und sich das rad noch mit handkraft drehen lässt würd ich auch erst mal fahren.
    wenn es aber an der seite der backe schleift würde ich nicht damitt fahren und vorsichtshalber andere bremsbacken verbauen.


    ich kann die hier empfehlen

    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

  • Genau diese habe ich auch, wie oben erwähnt letzte Woche eingebaut... gesamt haben die ungefähr 20mm mehr also längere Auflagefläche. D.h. Belag ist gegenüber OEM länger am Ende der Backen.


    W.o. Geschrieben, drin lassen und Beläge vorsichtig ein- bzw anfahren. Vorausgesetzt wie Kollege schon schrieb die Bremstrommel lässt sich, zwar schwer, aber mit Kraft noch drehen...