Fröhliches Rätselraten: Ursache für wiederholte Kolbenklemmer und metallisches "Rasseln"

  • Mich würde der weiße starke Qualm eher nervös machen ... spricht in der Regel für einen defekten KW Simmering. Kann dann auch das Abmagern erklären !?... ich weiß der Motor ist gerade gemacht, aber ich wollte das nochmal in den Raum werfen. Hast Du mal etwas vom Öl abgelassen, oder ggf. gewechsel ? Einerseits kannst Du dann sehen ob die Menge noch stimmt, aber auch ob Benzin mit im Öl ist...


    Ansonsten hab ich bei einen 80-200 original Motor noch nie abgeblitzt, die Panzermotoren laufen auch bei Pimalaugeeinstellung .... ob du 1 oder 2 Grad daneben liegst, macht normalerweise nicht so´ne Probleme

  • Also das ist alles sehr merkwürdig. Das Standgas. Die Hitze. Der Qualm. Ich habe das mit dem Getriebeöl auch schon bedacht Svensen. Eventuell hat der Kollege da etwas geschlampt.


    Ich kann mir also zwei Sachen vorstellen.


    1. Gaser generell kaputt. Unplan, in sich verzogen, eventuell ein Riss wie Jack das vorher gesagt hatte, hartnäckig verstopft, etc.. Im Ergebnis schlicht unbrauchbar.


    Zweite Option hat Menzinger im privaten Chat mit mir ins Spiel gebracht. Der Ölsauger aufgrund von schlampiger Arbeit vom letzten Mechaniker. Meinungen hierzu?

  • Ich habe vor jahren auch einen SI Vergaser gehabt, der einfach defekt war. Selbst reinigen (Druckluft / Ultraschall) hat nicht geholfen, mit neuem Vergaser lief es auf Schlag


    Dennoch tippe ich auf Simmering :-6

  • ich würd nobby auch echt gerne helfen.. aber ich bin absoluter LF noob :D


    dennoch, habe ich deine berichte dermaßen verschlungen! traumhaft geschrieben! genau meine denke! und meine wortwahl :D nur ein wenig eloquenter :D


    ich hoffe du bekommst das hin nobby! und wir können noch lange von dir und deiner bertl lesen!

    INN-TEAM
    Sektion Rosenheim

  • Ich bin sicher mit Zeit geht das alles. Und was ich so in den Nachrichten sehe, scheint mir Chile im Vergleich zu Deutschland gerade sogar die bessere Wahl. Mein Optimismus und meine Motivation sind zurück. Wenn es eben einen Monat dauert, das Ding zu flicken, dann dauert es eben nen Monat.


    Ich versuche heute noch weiter einen SI20 herzubekommen. Spätestens übermorgen bekomme ich per Post einen SI24. Vorher denke ich, mache ich nun mal gar nichts. Wenn es danach nicht besser ist, kann es eigentlich nur noch der Ölsauger sein.


    Eventuell ja auch beides. Zu letzterem passt ja auch der Blowback, also der feuchte Lufi, von dem ich vorher Bilder gesendet hatte.


    Hier sagt nur wirklich ausnahmslos jeder, dass Getriebeöl schwarz qualmen müsste wenn es von da käme und die Kerze schwarz färben müsste. Kann das sein, dass hier anderes Öl verwendet wird und andersfarbig qualmt? 10W-30 habe ich eingefüllt. Siehe Bild.


    Edit: Gar nichts machen stimmt nicht. Getriebeöl ablassen und riechen sowie Konsistenz und Menge checken, wie von Svensen vorgeschlagen. Das mache ich noch.

  • Korrekt, das konnte ich aber bislang nur genau ein einziges Mal auf dem gesamten Kontinent entdecken. Irgendwo in Peru glaube ich. In einem handlichen 30 Literfass. Da hab ich vom Kauf abgesehen. Irgendwo hab ich aufgeschnappt, dass das 10W-30 dem SAE30 sehr nahe kommt.

  • Hi,
    gut, daß du den 20er Ersatzvergaser bekommst.


    Der SI 24 nützt dir in der Konstellation leider: wenig bis nix :(

    • Er hat zwar einen größeren Durchmesser, aber da du die Einlaßöffnung im Motorgehäuse und die Durchgangsöffnung in der Vergaserwanne nicht ebenso erweitert hast, hat der größere Vergaser keine Wirkung. Ein System ist nur so stark wie sein schwächstes Glied.
      Um effizient was zu erreichen, müsstest du den Motor nochmal zerlegen und die Öffnungen mittels Handfräser & Sachverstand gezielt & strömungsgünstig vergrößern.
    • Ohne diese Mod kann der SI 24er seine Vorteile nicht richtig ausspielen. Eventuell kommt es vllt. zu einem Gasloch bzw. "Verschluckern" beim Gasgeben.


    Bei dem gezeigten Öl: das sollte okay sein. :thumbup:


    300 ml Füllmenge ist zu viel. Roller eben hinstellen und Ölstand bis zur Einfüllöffnung= ca. 220 ml.
    Ist die Getriebentlüftung ok? Abschrauben + durchblasen..wenn nicht, haste ne mögliche Ursache...


    Vielleicht bringt das hier grob gefasst etwas Licht in die Sache zum Thema
    GETRIEBEÖL :

    • Grundsatz bei Fremd-Getriebeöl: es darf den Simmeringen nicht schaden & muß naßkupplungstauglich sein, die ordinäre Vespakupplung hat ja Korkbelägen die in Öl laufen (Wäre das Öl mit "Leichtlauf"-Additiv ausgestattet, könnte dadurch die Kupplung rutschen)
    • Eine wichtige zu berücksichtigende Eigenschaft eines normalen Öls ist, daß es bei Erwärmung dünnflüssiger wird.
    • Das empfohlene Getriebeöl für die Vespa ist seit 1946 das gleiche: ein SAE 30 - d.h. ein mineralisches Einbereichsöl für den Sommer, das im entsprechenden Temperaturbereich seinen Zweck erfüllt. Ist nix besonders & wird in vielen Oldtimern verwendet.
    • Das von dir gezeigte SAE 10W30 ist ein Mehrbereichsöl. Eigentlich ist das gut, denn es deckt einen weiter gefassten Temperaturbereich ab, weil die darin enthaltenen Additive dem Dünnflüssigerwerden des Öls bei Erhitzung entgegenwirken.
      (Durch Wärmeenergie bedingt gruppieren sich grob gesagt die Additive zu Molekülketten, die das Öl dann zäher machen. Die Ketten zerfallen wieder bei Abkühlung, sodaß sich das Öl anpasst und bei niedrigeren Temperaturen wieder seine Basisviskosität annimmt).
      Man kann sicher nach einem Langzeiteinsatz dieses Öls die Getriebeteile wie die Zahnflanken der Zahnräder, die Kugellagerlaufbahnen) unter die Lupe nehmen und "interessehalber" schauen, ob es geschadet hat...würde ich aber nicht annehmen.
    • Günstig ist der regelmäßige Ölwechsel, um den Dreck/Abrieb aus dem Getriebe zu spülen. Auch altert Öl, nimmt Wasser auf, etc... darum regelmäßig raus damit...

    11 Mal editiert, zuletzt von Pierre Lavendel ()

  • Ich bekomme leider keinen SI20.20 her. Ich halte aber gleich einen 20.17 in der Hand. Ich werde den mal testen. Mehr ist nicht zu machen bis der 24er ankommt.


    Mit dem Verschlucken am 24er ist sicher nicht ideal. Aber kaputt mache ich damit auch nichts oder? Damit käme ich dann die 550 km bis Santiago wo mir einer die Einlassöffnung vergrößern kann.

    Einmal editiert, zuletzt von Norman91 ()

  • Das sollte hinhauen mit dem 24er. Keine Sorge: Schaden tut's nix.
    Neu bedüsen nicht vergessen :)


    Schade daß der Motor nach der Instandsetzung nicht läuft.
    ('Ne kleine persönliche Bemerkung: ich wär ja echt gern auch dort und würde schauen, was ich ausrichten kann...selber sehen ist immer besser...)

    Wenn er in Santiago nochmal zerlegt wird, bitte genau auf Beschädigungen der Simmerringe und dem Zustand der Hauptgehäusedichtung achten (à propos: da wurde nicht zufällig zusätzlich Dichtmasse mit eingebaut?)

  • An deiner Reuse wurde zwischenzeitlich ja scheinbar so einiges gebastelt, daher ist mir noch der Gedanke gekommen ob die Rahmenabdeckung unter dem Tank noch drin ist? Ich meine dieses Teil:

    Externer Inhalt www.sip-scootershop.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Wenn das fehlt kann es schon mal schwierig werden mit der Vergaser Abstimmung.


    Zum SI24, ich bin den in Verbindung mit 'nem DR177 über 15tkm ohne Probleme oder irgendwelche Anpassungen am Motorblock gefahren. Das passt schon.


    Sollte der Motor demnächst noch mal auseinander genommen werden, lass auch die KW mal auf rundlauf prüfen. Du hattest ja so einige Klemmer, nicht das die was abbekommen hat.

    Autokorrektur ist ein Erdloch und soll sich ins Knie fügen...

  • Hi miteinander, die Proberunde mit dem 24er verlief ergebnislos. Selbes Problem.


    Ich habe dann heute endlich @Menzingers Flehen erhört und mich nicht länger gegen das erneute Öffnen des Motors gewehrt und dabei möglicherweise die Ursache des Übels entdeckt.


    Nämlich die, auf die vermutlich auch @jack o'neill s Frage nach der Dichtmasse abzielte. Bilder einiger Beispiele anbei.


    Ich werde jetzt die Dichtfläche vernünftig säubern und dann den Motor neu abzudichten versuchen. Da ich noch ein paar Schrauben, Muttern und Scheiben besorgen muss, nicht vor Montag. Danach werde ich natürlich berichten.


    snowcrash: die Abdeckung fehlt tatsächlich... Aber seit mindestens 13 Jahren. Ich setze sie auf die Liste. Kurbelwelle läuft gut soweit ich das sehe. Kein Spiel.

  • snowcrash: die Abdeckung fehlt tatsächlich... Aber seit mindestens 13 Jahren. Ich setze sie auf die Liste. Kurbelwelle läuft gut soweit ich das sehe. Kein Spiel.

    Moin,


    es ist gut möglich, dass das mit deiner alten Zylinder/Gaser Kombi und den nicht so krassen Höhenunterschieden hier immer gut funktioniert hat und jetzt mit dem größeren Zylinder und anderen äußeren Einflüssen eben nicht mehr. Wenn du kannst, besorg dir das Teil. ;)

    Autokorrektur ist ein Erdloch und soll sich ins Knie fügen...

  • Bravo, bewundere deine Standhaftigkeit. Bilder sind gut!
    Bitte aber noch Kurbelwelle entsprechend drehen und ein Bild machen schräg auf die Drehschieberfläche. Das Aluspänchen am Schraubenzieher läßt leider Übles ahnen.


    Dies Foto zeigt deutlich ein Versagen der Abdichtung. Zusätzlich gehört da der Dichtmasseklecks nicht hin. Wer so mit Dichtmasse herumpantscht, macht wahrscheinlich auch noch den Kardinalfehler mit diesem Zeug (kann ich gern anderweitig näher drauf eingehen).
    Man sieht: Es wurde deutlich sichtbar Inhalt der Kurbelkammer ins Getriebe gedrückt und als Umkehrschluß Falschluft ins Kurbelgehäuse (das muß nicht viel gewesen sein und im Getriebeöl nicht wahrnehmbar!). Bitte dran denken: Falschluft muß nicht immer mit einem Hochdrehen des Motors einhergehen. Und man kann Falschluft auch versehentlich "vertuschen" mit zu fetter Bedüsung.
    Ergebnis ist immer ein irrguläres Verhalten des Motors (Läuft zu heiß, läßt sich nicht zuverlässig stabil einstellen etc.).


    Die grünen Pfeile im anderen Bild zeigen keine abdichtungsrelevante Partie. Was möchtest du mit den Pfeilen zeigen? Sind da Risse? Oder nur Schrammen?


    Plastikabdeckung im Rahmen unter dem Tank:
    De Plastikabdeckung im Rahmen hat wenig direkte Relevanz für den Motor. Sie soll verhindern, daß Luft (Schmutz, Insekten) über den Rahmenholm von der Rahmenöffnung hinter der Hupenkaskade angesaugt wird. Bei den LML Vespen steckt ja übrigens zusätzlich sogar in der Rahmenansaugöffnung vor dem Tank ein Siebfilter gegen Krabbeltiere etc.
    Ebenfalls wirkt diese Abdeckung schalldämpfend. Das kennt jeder, der einen PHB Vergaser ohne LuFi nur mit dem Balg aus dem Rahmen saugen läßt und feststellt, wie laut der Roller plötzlich am Frontend scheint...da dient der Rahmen als Schalltrichter, und das Ansauggeräusch des Motors wird an der Rahmenöffnung unter der Kaskade und am Übergang zwischen Rahmenkopf und Lenker hörbar...



    Noch'n Thema, wert zu erwähnen: Rahmenansaugöffnung und Tankentlüftung
    Manchen Leuten ist nicht klar, daß die für den Motor nötige Verbrennungsluft über die kleine runde Rahmenöffnung vorm Tank angesaugt wird...und daß die wiederum über den dünnen Schlitz zwischen Sitzbankkante und Rahmen kommt.... wenn man nun unbedachterweise allerhand Krempel unter die Sitzbank stopft (Jacke!), stranguliert man die Verbennungsluftversorgung. Das ist einer stabilen Vergaserabstimmung nicht dienlich.
    Auch dran denken in dem Kontext: Die Entlüftung im Tankdeckel muß freigängig sein!

    3 Mal editiert, zuletzt von Pierre Lavendel ()

  • Das Aluspänchen am Schraubenzieher läßt leider Übles ahnen.

    Ich sende später mehr Bilder. Auch vom Drehschieber. Das Spänchen ist ebenfalls Silikon. Übrigens keine spezielle Motordichtmasse. Silikon.

    Die grünen Pfeile im anderen Bild zeigen keine abdichtungsrelevante Partie. Was möchtest du mit den Pfeilen zeigen? Sind da Risse? Oder nur Schrammen?

    Ich habe das Bild nochmal angehängt etwas näher gezoomt. Zwischen den dortigen grünen Strichen ist das auch Silikon. Und das nicht nur auf der breiten Dichtfläche. Ist das zu vernachlässigen?


    Habe außerdem noch zwei Fotos dicker Silikonwürste angehängt, die ich davor nicht hochgeladen hatte. Viel Spaß bei der Bildershow.

  • Scheinbar ist der Drehschieber i.O. So seh ich nix.


    Angesichts der Klemmer würde ich die Kurbelwelle mindestens auf Rundlauf prüfen lassen (das hat ein Vorredner ja schon korrekt bemerkt).


    und zu der Dichtmasse...
    Die hat da zusätzlich zur Papier- oder Fasermaterialdichtung nichts verloren und wirkt sich kontraproduktiv zu einer dauerhaften zuverlässigen Abdichtung aus.

  • Norman91

    Wenn du dran kommst - mach die Kurbelwelle neu. Die Klemmer sind nicht spurlos an ihr vorbeigegangen.


    Die 100 Tacken machen den Kohl jetzt auch nicht mehr fett und Du hast eine wichtige potenzielle Fehlerquelle ausgeschlossen. Ich weiß es summiert sich. Aber es ist echte Liebe zwischen euch DAS konnte der profane Leser Deiner Berichte bisher feststellen ^^

    Wir brauchen eine Handvoll Narren, seht her wohin uns die Vernünftigen gebracht haben!