50s geht nach Motoröffnung nur schwer an

  • Hallo Zusammen,


    Ich bin neu hier und brauche mal eure Hilfe. Ich muss hier aber etwas mehr ausholen (hoffe es liest einer)


    Kurz zu mir! Ich bin 35 Jahre jung komm aus dem Süden der Republik und habe seit ca. 3 Jahren eine Vespa V50S.


    Ich habe damals vor ca. 3 Jahren eine Vespa erstanden. Komplett restauriert. Es ist eigentlich alles Original, außer der DR 75er Umbausatz und eine 70 oder 72iger (weiß nicht mehr so genau) drin. Sonst ist alles so belassen.


    Nach dem Umbau damals bin ich bis heute ca. 1500km gefahren. Bin dann doch ehr der Sonntag gemütlich rumfahr Fahrer. Komme jeden Tag heim und seh das Ding beim parken... reicht ja manchmal auch schon ;)


    Nun wo es so warm geworden ist, hab ich gemerkt, dass es tropft. Fehler war schnell gedfunden. Es kommt an der Schaltung raus. Ich wusste damals nicht, dass es Übermassdichtungen gibt.


    Hab das abdichten nun schon eine Weile vor mir hergeschoben. Aber es wurde schnell schlimmer. Als DIchtsatz und Übermassdichtung bestellt und los gehts.


    Gleich vorweg: der Motor ist jetzt DICHT!!!!! Ursprungsfehler ist behoben. Vor dem Umbau, lief der Roller wie ein Uhrwerk. EInmal antreten und läuft. SChöner Leerlauf und bei ca. 70km/h bin ich von Gas. Alles perfekt.


    Nun nach dem Umbau gehts los. Motor bekomm ich fast nicht an. Schieb ihn auf dem Hof an. Wenn er läuft ist auch erst mal gut. Nimmt gut Gas an und alles. Dann auf zur Probefahrt. Nach ca. 10km ist Schluss. Motor nimmt kein Gas mehr an, während der Fahrt und geht ganz langsam aus. Dann bekomm ich den Motor nicht mehr an. Kein Treten und kein Anschieben lässt Ihn wieder zum leben erwecken. Kein Choke oder sonst was hilft.


    Nun zu den Details:


    Am Vergaser hab ich nichts gemacht. Den hab ich beim Motorausbau einfach hängen lassen (warum auch was machen, läuft ja...), neue Kerze ist drin. Kerzenbild sieht gut aus. Kompression passt auch. Zündung sollt ja eigentlich auch passen (habe Markierungen gemacht vor dem Ausbau), Vorsichtshalber hab ich eine neue Zündspiule eingebaut. Was auch komisch ist, was vorher nicht war, wenn ich Ihn dann an hab und los fahr hab ich mega die Rauchwolke hinter mir.


    Kerze ist eine Bosch W7AC verbaut.


    Wer kann mir helfen? Wo ist der Fehler eingebaut? Ich bin am verzweifeln.


    Danke schonmal fürs lesen und antworten


    Gruss:-7

  • Menzinger

    Hat den Titel des Themas von „Vespa Hilfe, geht schwer an und wenn warm aus“ zu „50s geht nach Motoröffnung nur schwer an“ geändert.
  • Erstmal herzlich willkommen!

    Gucke dir mal die Schwimmernadel an, ob die noch abdichtet. Dann den Benzinhahn kontrollieren, der muss auch schliessen. Auch sollte er immer auf Off gedreht werden, wenn du die Vespa abstellst.

    Dann den Polradkeil begucken, ob er noch da sitzt, wo er hingehört.

    Baue die Kerze mal aus ( ist sie nass ? ) und trete bei geschlossenem Benzinhahn diverse Male den Kicker und oder nutze einen Luftdruckschlauch und puste in das Kerzenloch hinein.

    Dann den Vergaser komplett reinigen.

    Fährst du eine Kontaktzündung, oder eine elektronische?

    Ansonsten den Kontakt mal reinigen, oder neu nehmen. Kondensator auch gleich neu und den Kontaktabstand auf 0,4 mm einstellen.

    Dann sollte der Motor langsam mal wieder starten.

  • Morgen,


    Danke schonmal fürs antworten. Vergaser schraub ich nachher mal raus. Aber nach 1500 km kann doch da nix undicht werden oder so. Die Schwimmer Axel sollte doch länger halten.


    Ich hb eine ganz normal Zündung. Noch alles ab Werk.


    Die Kerze ist nicht nass. Der Kontakt schau ich mir nachher mal an und stell ihn ggf. Mal ein.


    Was vielleicht noch wichtig ist und ich vergessen hab zu schreiben. Wochenende hin ich 30km am Stück ohne Probleme gefahren. Erst seit Montag macht er solxhe Zicken. Geändert hab ich seit dem nix mehr...


    Menzinger: das mit der Kerze weiß ich, die Motor lief ja aber davor auch schon (sehr gut sogar) deshalb will ich ungern was ändern, bevor Sie Fehlerquelle nicht weg ist.

  • Wollte es nur gesagt haben.


    Hast Du den Motor bei der Gelegenheit eigentlich komplett revidiert oder nur die Schaltgabel mit Übermaß versehen?


    Ich würde mich bei der Fehlersuche davon frei machen, dass der Motor frisch gemacht ist und nichts sein kann, sondern systematisch vorgehen, wie Volker schreibt.


    - ist der komplette Weg von Tank bis Kurbelgehäuse sauber und dicht?

    - funktioniert die Zündung und zündet sie auch dann, wenn sie soll?

    - können die Abgase entweichen oder ist der Auspuff dicht bzw. undicht?


    Wenn Du das geklärt hast, läuft sie, oder Du bist schlauer geworden und musst doch am Motor suchen.

  • Was oft auch Probleme macht und durchaus die gleichen Symptome zeigen kann und immer übersehen wird:

    Prüfe den Auspuff! Selbst schon erlebt, dass die fast von Heute auf morgen zu gehen können.

    Dann startet sie schlecht bis garnicht, zeigt sofort die "versaufungsprobleme" wie nasse Zündkerze, raucht wie die Sau wenn sie dann doch mal ankommt.


    Einfach mal mit einem Draht etwas stochern, wenn dann gleich der Garagenboden voller Krümel und Schmoder ist, ist der Fall klar.

    Hab auch schon bei einem Kumpel alles geprüft und abgesucht und absolut nichts gefunden... bis ich dan merkte, dass der Vergaser Sprayback hatte wie die Sau ;-)

    Vespa 50 Special (CH Modell), Vespa ts 125 (CH Modell, 177 Parmakit TSV), Ape P500V (CH Modell), Moto Guzzi V7 Classic, Puch Maxi N

  • Dreht sich die Kurbelwelle leicht?

    Oder ehr schwer.

    FÜR VERDREHTE FOTOS ÜBERNEHME ICH KEINE HAFTUNG

  • ...

    Was vielleicht noch wichtig ist und ich vergessen hab zu schreiben. Wochenende hin ich 30km am Stück ohne Probleme gefahren. Erst seit Montag macht er solxhe Zicken. Geändert hab ich seit dem nix mehr...


    Menzinger: das mit der Kerze weiß ich, die Motor lief ja aber davor auch schon (sehr gut sogar) deshalb will ich ungern was ändern, bevor Sie Fehlerquelle nicht weg ist.

    Eine wesentliche Information, die fast allen Ratschlägen den Boden entzieht,.


    Zur Zündkerze: Der Motor läuft auch mit einer "heißen" Zündkerze mit geringem Wärmewert - fragt sich nur, wie lange...


    Und zum Schluss: Du brauchst einen neuen Tacho ( deiner "spinnt").

  • Danke für die vielen Antworten...


    Motor ist vor 1500km komplett revidiert worden.


    Auspuff ist ca. 2 Jahre alt. Kann der schon durch sein?


    Die kurbelwelle dreht super... ohne Kerze super leicht und nirgends schwergängig...


    Welche Zündkerzen würdet Ihr mir den empfehlen?


    Fantine: laut GPS lief der Roller 75km/h.


    Wie schnell darf er den mitm 75iger Satz laufen?


    Gruß

  • Welchen alten Simmerring meinst du?


    Ich bin gerade zum Roller hin, versucht anzumachen. Sehr schwer und nur mit anschieben.


    Jetzt muss ich aber zugeben, dass ich den Benzinhahn aufgelassen habe... nun ist eine kleine Lache drunter... hab wohl morgen mal was nachzuprüfen.


    Gibt es eine Möglichkeit die Nadel auf Dichtheit zu testen.

  • So, Vergaserproblem ist wohl dahin... Hab noch nen neuen auf Lager gehabt.


    Nun läuft die Kiste, aber nur ca. 5 min im Stand. Dann ist sie ausgegangen.


    Mach jetzt mal das Polrad weg und schau mal rein. Stell dann mal ein Bild rein, voll sieht jemand mehr als ich.

  • Du hast leider die Frage nicht beantwortet ob du die alten Simmerringe drin gelassen hast. Die Dichtlippen gehen bei Demontage der Wellen gerne mal kaputt...

  • Du hast leider die Frage nicht beantwortet ob du die alten Simmerringe drin gelassen hast. Die Dichtlippen gehen bei Demontage der Wellen gerne mal kaputt...

    Bei ner Motor Revision kommen die Siris immer neu ! Wenn du keine Kohle hast fahre bitte kein Vespa Roller ! Danke

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Bei ner Motor Revision kommen die Siris immer neu ! Wenn du keine Kohle hast fahre bitte kein Vespa Roller ! Danke

    ?

    Natürlich kommen die neu. Da er geschrieben hat er hat den Motor geöffnet und sie geht danach nicht mehr an liegt die Vermutung nahe dass er die alten drin gelassen hat und die jetzt hinüber sind. Entweder du hast mich völlig missverstanden oder einen feuchtfröhlichen Abend hinter dir :D