Filzring defekt?

  • Hallo Gemeinde,


    ich benötige etwas Hilfe, ich fahre seit ein paar Wochen mit meiner V50.

    Die ersten paar Km war alles Top bis auf das antreten, damit kam ich nicht ganz klar.

    Mit Gas oder nur mit gezogenem Choke oder ohne alles.

    Naja, habe bis jetzt immer gewonnen und sie anbekommen.


    Die letzten paar Fahrten ist mir aber aufgefallen, dass die Drehzahl hoch bleibt wenn ich vom Gas gehe bzw. an der Ampel stehen bleibe. Es wurde immer schlimmer bis ich dachte gleich die dreht 10000 Umdrehungen :-)


    Ich habe mich jetzt etwas belesen und bin am Thema Falschluft hängen geblieben.

    Die Gängigkeit vom Gaszug habe ich schon geprüft und für gut befunden.


    Heute habe ich nach der Feder am Gasschieber geschaut, auch die Feder ist gut.

    Dann habe ich mich zum Filzring vorgekämpft und dieser sollte einen Ring bilden und nicht an einer Stelle offen sein ? (siehe Bild)

    Könnte das schon der Fehler sein oder ist der Ring eventuell doch dicht im eingebauten Zusand?


    Habt ihr Erfahrung ob ich da richtig liege! Ich bin für Tipp dankbar da ich erst mit dem Hobby Vespa angefangen habe und da noch grün hinterm Ohr bin :-)


    Danke und Gruß aus Hessen


    Peter

  • Und wenn du den Vergaser draußen hast auch gleich mal richtig reinigen

    Wenn man ehrlich ist: Im Winter fahren ist nur cool wenn man im Sommer von erzählt!!!!!!!

  • den neuen Filzring vor dem einsetzen noch schön fetten und mit etwas Glück ist dein Falschluftproblem erledigt

  • Bei passender Gelegenheit auch insgesamt den Ansaugtrakt inklusive Benzinschlauch prüfen.


    Sollte Deine Neuerwerbung eine längere Standzeit hinter sich haben, dann kann auch der Wellendichtring unter dem Lüfterrad nach Austausch rufen. Das ist mit etwas Einlesen aber minimalinvasiv in kurzer Zeit gemacht.

  • Schon einmal vielen Dank für eure Antworten.

    Ich habe mir ein paar Teile wie Filzring und Dichtung Ansaugstutzen bestellt und werde berichten.


    Danke und Gruß


    Peter

  • Rieche bitte auch mal am Getriebeöl. Riecht das sprittig, ist der kupplungsseitige Wellendichtring/Simmerring hin (=Motorspalten). Probiere aber vorher erst mal die Punkte meiner Vorredner.

  • Ich wollte einmal einen Zwischenstand mitteilen.

    Ich habe den Filzring und die Dichtung zwischen Ansaugstutzen und Zylinder erneuert.

    Dichtung Ansaugstutzen/Zylinder war einfach, den Filzring hatte ich zuerst zwischen Ansaugstutzen und Hülse, wie es auch auf den Bildern gezeigt wird.

    Der Filzring rutschte aber über die Erhöhung am Ansaugkrümmer drüber und dichtet so nicht ab.

    Ist es normal das der Ansaugkrümmer und Hülse etwas spiel hat?

    Der Sprengring sitz!


    Dann habe ich den Tipp gelesen den Filzring zwischen Hülse und Vergaser zu setzen.

    Das habe ich jetzt auch so gemacht. Der Leerlauf ist zwar etwas besser aber es kommt doch vor das die Drehzahl wieder hoch geht.

    Am WE hatte ich auch nicht unendlich Zeit sodass ich nur ein paar Probefahrten gemacht habe.

    Entweder ging die Drehzahl hoch oder die Vespa ging im LL aus. Ich habe den LL nicht am Vergaser mit der Schraube so einstellen können das sie an bleibt.

    Manchmal dachte ich das sich die LL Schraube durch die Vibration beim Fahren verdreht und der LL im Stand wieder hoch ist, ich konnte den LL zumindest immer wieder runterdrehen bis die Vespa ausging.


    So weit so gut, nächstes WE werde ich mal am Getriebeöl riechen. Da muss ich eh ran, da der Kickstarter nun auch schon mehrmals durchdreht hat.

    Hoffe nicht das da vorzeitig Verschleiß ist, das Zeug ist erst 200 km alt.


    Gruß

  • hast du den Filzring vor Montage gefettet?

    Fehlt bei der LL Schraube eventuell die Feder?

  • Hallo zusammen,


    so, heute kam ich etwas weiter. Aber noch schnell die letzte Frage beantworten.

    Ja, Filzring eingefettet und ja im Vergaser ist eine große Feder die den Gashebel wieder hochdrückt. Funktioniert auch :-)


    Heute habe ich den Gaszug auf 2mm spiel eingestellt und nochmal den Benzischlauch wieder über den Benzinhebel verlegt.

    Sie springt beim 2 kick an.

    Am Getriebeöl habe ich auch gerochen und konnte keinen Benzingeruch bemerken.

    Da ich nicht mit der LL Einstellung weiterkomme, also entweder läuft sie hoch oder so niedrig das sie ausgeht, werde ich als nächstes den Vergaser ausbauen und reinigen.

    Ich habe auch noch eine Frage zum Filzring. Die Ursprüngliche Position ist zwischen Ansaugkrümmer und Hülse. Da dichtet der Filzring aber nicht ab, da dieser über die Wölbung drüber Richtung Flansch rutscht. Nun habe ich den zwischen Vergaser und Hülse eingesetzt. Das sollte doch auch abdichten oder?


    Eventuell kann mir das ja einer bestätigen-


    Danke schon einmal


    Gruß


    Peter

  • hier schön erklärt

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Der Filzring gehört zwischen Gussschutzkappe und Ansaugstutzen. Er verrutscht nach hinten, das ist normal. Der Vergaser muss bis zum Anschlag an der Gussschutzkappe anliegen. Ansonsten ist er undicht. Evtl. mal den Ansaugstutzen etwas kürzen.

    Hatte das Problem auch erst vor Kurzem gehabt.

  • Hallo zusammen,


    mal wieder nur ein Zwischenstand und noch kein Endergebnis.

    Habe wieder alles demontiert und den Filzring zwischen Ansaugstutzen und Hülse montiert und gefettet sowie im Bild oben von Cardoc (Danke dafür)

    ann Gaszug wieder eingestellt und dabei hatte ich bemerkt das sich die Mutter vom Gasschiebe (Hebel) gelockert hatte und dieser Spiel (quer) hatte,

    auch der Zug vom Choke war locker.

    Ob das Auswirkung auf den Leerlauf hat/hatte ? aber jetzt ist es zumindest so, dass wenn ich den Choke ziehe die Vespa gleich ausgeht.

    Eventuell habe ich da etwas beim Chokezug verstellt werde nun mal nach der Grundeinstellung für den Choke suchen und das Thema Vergaser steht nun ganz oben auf meiner Problemliste.

    Auf der Probefahrt ist mir auch aufgefallen das wenn ich ziemlich langsam und untertourig fahre alle gut ist, kein zu hoher Leerlauf aber wenn ich den

    Gaszug stark aufdrehe bleibt auch der Leerlauf oben. Der Gasschieber ist aber durch die Feder wieder zurück gezogen worden. Entweder hängt etwas im Vergaser oder ???

    Gruß

    Peter

  • "Mutter vom Gasschieber" ???

    " Zug vom Choke locker" ???


    Leider kann ich nicht mehr folgen. Auch die Beschreibung "Schieberposition" ist widersprüchlich - die Feder zieht nicht zurück, sondern drückt, und der Schieber ist entweder wieder geschlossen oder klemmt...

  • Ja sorry für diese Erklärungen, ich habe mir die Vespa erst vor 2 Jahren gekauft und beschäftige mich erst jetzt genauer da ich nun die Probleme habe

    Im Bild habe ich die Mutter vom "Gashebel" markiert und an der Stelle wo der Chokezug in den Vergaser geht habe ich noch eine Mutter mit der man

    "kontert" Hoffe es ist verständlich.

    Aber jetzt habe ich schon echt viele Stunden damit verbracht und ich denke einiges verschlimmbessert. Die Vespa springt nun überhaupt nicht mehr an.

    Werde mich jetzt erstmal belesen und mich dann Stück für Stück vorarbeiten oder zum Profi gehen :-)

    Den Vergaser reinigen versuche ich jetzt noch. Ich habe echt so meine Zweifel das der Filzring richtig sitzt da dieser beim aufschieben direkt Richtung Ansaugstutzen/ Zylinder weiterrutscht. Wenn ich den Filzring aufschiebe kann man auch etwas durchschauen, meiner Meinung nach hat der Filzring einen größeren Durchmesser hat als der Ansaugstuzten, dass könnte auch Erklären warum der Filzring über die Erhöhung vom Ansaugstutzen rutscht und ev garnicht abdichtet.


    Aber alles nur Theorie, wenn ich mal wieder Zeit finde werde ich noch einmal ausbauen und dann zusammenstecken ohne es am Zylinder zu montieren.

    Dann erhoffe ich mir alles mal genauer zu Begutachten und wo der Filzring dann stecken bleibt.


    Danke für euere Antworten und Anregungen


    Gruß


    Peter

  • Hallo zusammen,


    also ich gebe auf, nach etlichen Versuchen den Filzring richtig zu montieren und nach jedem Versuch eine Neues Problem dazukommt, bin ich erst einmal bedient.

    Nach meinem letzten Versuch ist die Verspa "abgesoffen" aber was mich stutzig macht das es überall Spuren gibt. Am Zylinder ist es nass usw. kann das wirklich Benzing sein? ÖL sollte es ja nicht sein.

    Habe alles gereinigt und die Vespa zwar zum laufen bekommen (im Leerlauf wirklich top) aber je wärmer der Motor wird desto schneller dreht sie hoch und bleibt auch oben. Wenn ich untertourig fahre bleibt sie auch mit dem Leerlauf unten.

    Dazu kommt nun das die Elektrik spinnt, die 6 Volt Sofitte im Scheinwerfer sowie das 6 Volt Rücklicht brennen durch wenn man Gas gibt bzw die Drehzahl im Stand erhöht, Das Problem ist nur wenn ich die Beleuchtung auf die Sofitte schalte und nicht bei der 6 Volt Bilux!


    Mir ist das im Moment alles zu viel, ich werde es auf den Winter verschieben bzw werde ich doch einen Profi hinzuziehen.


    Im Frankfurter Raum sollte es ja einige geben :-)


    Danke für eure Anregungen.


    Gruß


    PETer

  • Das sieht mir nach überschüssigem Schmodder aus.

    Scheint so, als ob der Zylinderkopf, oder der Zylinder undicht ist / sind.

    Bei den 6 Volt Anlagen müssen immer beide Birne heile sein, sonst knallt es die noch heile Birne auch gleich mit durch.

  • Sehe ich da einen blue Line Zylinder? Wenn ja, die siffen meiner Meinung nach weil die billig Zylinder einfach nicht sauber gefertigt sind.


    Zum Falschluft Problem: solltest du suchen ggf mit bremsreinigertest.


    Elektrik: siehe was Volker schreibt

    Geht nicht gibt`s nicht!


    Special V 50N 102ccm 19.19 Vergaser
    Px 150 Lusso mit 200er Motor Bj: 86

    Vespa VBB1 Bj 1961mit PX Motor und Parmakit 177ccm


    und ne Zündapp Bella 203 :P