Was für eine Zündung ist das?

  • Ist es richtig, dass das „rote“ Kabel und das abisolierte schwarze linke Kabel zusammengeschlossen werden und dann als ein Kabel durch den „neuen“ Kabelbaum laufen. Hab aus‘m Motor 6 Käbel und der neue Kabelbaum hat nur 5.


  • Sechs Kabel aus dem Motor kannst du nur haben, wenn du die drei zur CDI ( rot - weiss -grün ) mitzählst.


    Dann bleiben drei für den bei dir nicht mehr verhandenen Rundstecker - und das passt nicht zum Kabelbaum mit fpnf Kabeln, jedenfalls nicht ohne Anpassungen.

  • :/ Sowie auf dem linken Bild.


    5 Käbel aus der Zündung + dickes Kabel (ganz links, CDI). Sind mal 6.


    Stecker am neuen Kabelbaum anpassen ist klar. Sind aber nur 5 Käbel. Shit Elektrik. Aus 6 mach 5 oder wie? Kapier ich nicht.

  • Was ist das für eine Zündung und was für eine Vespa?

    Bei einer Kontaktzündung wie bei meiner Special kommen fünf von der ZGP und ein Kabel von der Zündspule, also in Summe 6 und die werden dann im Anschlußkästchen auf fünf Kabel aufgelegt, wobei Motorseitig zwei zusammen auf ein Kabel vom Kablebaum kommen.

    Bei den falschen Farben hier ist das jetzt aber schwierig für mich so aus der Ferne.


    Gruß Paddy.

    Ich ziehe meinen Hut vor der Ikone klassische Vespa! Wenn aber selbst heute noch uralte Vespas aus den Siebzigern aufgrund der schieren Menge verbastelt werden können, sollte man sich seiner zunehmend seltenen Automatik bewußt sein...


    Übrigens, wenn man den sogenannten "O-Lack" aufbereitet (abschmirgeln und in Wachs ersäufen), muß man vorher den "O-Dreck" entfernen und den "O-Rost" owatrolisieren.

  • Also der Anzahl der Kabel nach zu urteilen, hätte ich jetzt mal auf eine Kontaktzündung mit außenliegender Zündspule getippt.

    Du redest von einer CDI. Unabhängig von den "kreativ" verlängerten Kabeln mit den wahrscheinlich falschen Farben (bei dem gelb-grünen Kabel ganz sicher falsch), paßt da was nicht zusammen. Außerdem hast du motorseitig Kabelschuhe zum Stecken und am Kabelbaum Ringösen zur Verschaltung in einem Anschlußkästchen.

    Aus meiner Sicht paßt da was nicht zusammen.

    Ist das eigentlich der Motor, bei dem du das Polrad nicht runter gekriegt hast im ersten Schritt? Darunter war ja eine ZGP mit nur 2 Spulen mit Unterbrecher, die haben bei SC nie 5 Kabel. Zumindest habe ich keine gesehen.

    Meine Unterbrechervariante mit Blinker und Bremslicht hat die fünf Kabel. Und halt das eine zur außenliegenden Zündspule.


    Du solltest uns über Details aufklären, welche Komponenten da zusammenspielen sollen und was das für ein Hobel ist.


    Gruß Paddy.

    Ich ziehe meinen Hut vor der Ikone klassische Vespa! Wenn aber selbst heute noch uralte Vespas aus den Siebzigern aufgrund der schieren Menge verbastelt werden können, sollte man sich seiner zunehmend seltenen Automatik bewußt sein...


    Übrigens, wenn man den sogenannten "O-Lack" aufbereitet (abschmirgeln und in Wachs ersäufen), muß man vorher den "O-Dreck" entfernen und den "O-Rost" owatrolisieren.

  • Das ist eine "normale" Kontaktzündung. Wenn ich es richtig sehe sind die Kabel von der Zündankerplatte mal erneuert / angeflickt worden . Das rote Kabel zB wird mit einem weißen Kabel verlängert, nicht gerade hilfreich 🤔 ich würde erstmal die original Kabel freilegen und identifizieren, dann sollten die Farben zum Kabelbaum passen. Und zu den roten Kabeln kommt noch ein drittes dazu, welches zu Zündspule geht.....

  • Fantine hat recht, mach einen Beitrag auf.

    Dann kriegen wir das sicher gemeinsam hin.


    Gruß Paddy.

    Ich ziehe meinen Hut vor der Ikone klassische Vespa! Wenn aber selbst heute noch uralte Vespas aus den Siebzigern aufgrund der schieren Menge verbastelt werden können, sollte man sich seiner zunehmend seltenen Automatik bewußt sein...


    Übrigens, wenn man den sogenannten "O-Lack" aufbereitet (abschmirgeln und in Wachs ersäufen), muß man vorher den "O-Dreck" entfernen und den "O-Rost" owatrolisieren.

  • Ihr habt ja recht und ich werde in Kürze Nachberichten. Jetzt wird erstmal Weihnachten gefeiert.


    Eins kann ich schonmal verraten. Es geht um eine V50 s Baujahr 1971. Es ist ein V5SA1T Motor verbaut. Es ist aber nicht meine, nicht der blaue Schrotteimer. Gehört einem Freund, der wollte den alten Kabelbaum und die alten Züge drin behalten. Machen wir aber jetzt nicht.



    Nach dem Lackieren habe ich einen neuen Kabelbaum bei SIP bestellt (extra abgeklärt Abblendlicht, Bremslicht, Schnarre) und der wurde mit Ösen-Endstücken, aber zusätzlichen Steckverbindern zum Crimpen geliefert.


    Ich werde jetzt mal die Zündung frei legen und ein Photo machen. Dann schauen wir uns mal den Wurstsalat an. Heut gibt es übrigens Kartoffelsalat. Frohe Weihnachten und mal ein Lob ans Forum, ihr seid toll und Danke für eure Geduld.

  • Du solltest alle Kabel in der gleichen Farbe neu einlöten! Die Isolierung der Kabel löst sich auf...

    Was ist denn da oben rechts mit 2K Kleber geflickt wurden?

  • Sohnemann hat Geschmack lmao

    FÜR VERDREHTE FOTOS ÜBERNEHME ICH KEINE HAFTUNG